
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta http-equiv="Content-Language" content="es" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Henrique Capriles pedirá medidas para "suspender" su inhabilitación
</title><link rel="shortcut icon" href="http://www.diariodelaltoaragon.es/FAVICON.ico" />
	<meta name="Description" content="  CARACAS.- Los abogados del excandidato presidencial venezolano Henrique Capriles,  informaron ayer de que pedirán medidas cautelares para suspender  la inhabilitación de 15 años que la semana pasad" />
    <meta name="keywords" content="henrique capriles pedirá medidas suspender inhabilitación" />
    <meta property="og:title" content="Henrique Capriles pedirá medidas para "suspender" su inhabilitación" />
    <meta property="og:description" content="  CARACAS.- Los abogados del excandidato presidencial venezolano Henrique Capriles,  informaron ayer de que pedirán medidas cautelares para suspender  la inhabilitación de 15 años que la semana pasad" />
    <meta property="og:image" content="http://imagenes.diariodelaltoaragon.es/foto/13/619753/ec14/2017/04/12/henrique/capriles/pedirá/medidas/henrique-capriles.jpg" />
<link rel="stylesheet" type="text/css" href="CarruselUltimaHora/ultimahora.css" /><link rel="stylesheet" type="text/css" href="estilos.css" /><link rel="stylesheet" type="text/css" href="estilos_popUp.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruseldeportes.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruselaltoaragondos.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruselecos.css" /><link rel="Stylesheet" type="text/css" href="Calendario/jquery-ui-1.8.12.custom.css" /><link rel="stylesheet" type="text/css" href="Carrusel/popup.css" /><link rel="stylesheet" type="text/css" href="CarruselFotos/bx_styles2.css" /><link rel="stylesheet" type="text/css" href="CarruselUltimaHora/tabs.css" /><link rel="stylesheet" type="text/css" href="login/css/slide.css" /><link rel="stylesheet" type="text/css" href="RedesSociales/redessociales.css" />
    <script type="text/javascript" src="CarruselGaleria/jquery-1.6.min.js"></script>
    <script type="text/javascript" src="CarruselFotos/jquery.bxSlider.js"></script>
    <script type="text/javascript" src="CarruselUltimaHora/jquery.jcarousel.min.js"></script>
    <script type="text/javascript" src="Carrusel/jquery-ui.min.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.core.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.datepicker.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.datepicker-es.js"></script>
    <script type="text/javascript" src="Carrusel/jquery.bpopup-0.5.1.min.js"></script>
    <script type="text/javascript" src="login/js/slide.js"></script>
    <link rel="stylesheet" type="text/css" href="estilos.css" /><link rel="alternate" title="RSS Diario del AltoAragon" href="http://www.diariodelaltoaragon.es/rss.aspx" type="application/rss+xml" />
    <!--[if lt IE 7]>
<script defer type="text/javascript" src="/js/pngfix.js"></script>
<![endif]-->
    <script type="text/javascript">
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
        // <!--
        function FP_openNewWindow(w, h, nav, loc, sts, menu, scroll, resize, name, url) {//v1.0
            var windowProperties = ''; if (nav == false) windowProperties += 'toolbar=no,'; else
                windowProperties += 'toolbar=yes,'; if (loc == false) windowProperties += 'location=no,';
                else windowProperties += 'location=yes,'; if (sts == false) windowProperties += 'status=no,';
                else windowProperties += 'status=yes,'; if (menu == false) windowProperties += 'menubar=no,';
                else windowProperties += 'menubar=yes,'; if (scroll == false) windowProperties += 'scrollbars=no,';
                else windowProperties += 'scrollbars=yes,'; if (resize == false) windowProperties += 'resizable=no,';
                else windowProperties += 'resizable=yes,'; if (w != "") windowProperties += 'width=' + w + ',';
            if (h != "") windowProperties += 'height=' + h; if (windowProperties != "") {
                if (windowProperties.charAt(windowProperties.length - 1) == ',')
                    windowProperties = windowProperties.substring(0, windowProperties.length - 1);
            }
            window.open(url, name, windowProperties);
        }
        // -->

        function FP_openNewWindow(w, h, nav, loc, sts, menu, scroll, resize, name, url) {//v1.0
            var windowProperties = ''; if (nav == false) windowProperties += 'toolbar=no,'; else
                windowProperties += 'toolbar=yes,'; if (loc == false) windowProperties += 'location=no,';
                else windowProperties += 'location=yes,'; if (sts == false) windowProperties += 'status=no,';
                else windowProperties += 'status=yes,'; if (menu == false) windowProperties += 'menubar=no,';
                else windowProperties += 'menubar=yes,'; if (scroll == false) windowProperties += 'scrollbars=no,';
                else windowProperties += 'scrollbars=yes,'; if (resize == false) windowProperties += 'resizable=no,';
                else windowProperties += 'resizable=yes,'; if (w != "") windowProperties += 'width=' + w + ',';
            if (h != "") windowProperties += 'height=' + h; if (windowProperties != "") {
                if (windowProperties.charAt(windowProperties.length - 1) == ',')
                    windowProperties = windowProperties.substring(0, windowProperties.length - 1);
            }
            window.open(url, name, windowProperties);
        }

        function FP_swapImg() {//v1.0
            var doc = document, args = arguments, elm, n; doc.$imgSwaps = new Array(); for (n = 2; n < args.length;
            n += 2) {
                elm = FP_getObjectByID(args[n]); if (elm) {
                    doc.$imgSwaps[doc.$imgSwaps.length] = elm;
                    elm.$src = elm.src; elm.src = args[n + 1];
                }
            }
        }

        function FP_preloadImgs() {//v1.0
            var d = document, a = arguments; if (!d.FP_imgs) d.FP_imgs = new Array();
            for (var i = 0; i < a.length; i++) { d.FP_imgs[i] = new Image; d.FP_imgs[i].src = a[i]; }
        }

        function FP_getObjectByID(id, o) {//v1.0
            var c, el, els, f, m, n; if (!o) o = document; if (o.getElementById) el = o.getElementById(id);
            else if (o.layers) c = o.layers; else if (o.all) el = o.all[id]; if (el) return el;
            if (o.id == id || o.name == id) return o; if (o.childNodes) c = o.childNodes; if (c)
                for (n = 0; n < c.length; n++) { el = FP_getObjectByID(id, c[n]); if (el) return el; }
            f = o.forms; if (f) for (n = 0; n < f.length; n++) {
                els = f[n].elements;
                for (m = 0; m < els.length; m++) { el = FP_getObjectByID(id, els[n]); if (el) return el; }
            }
            return null;
        }

        function FP_swapImgRestore() {//v1.0
            var doc = document, i; if (doc.$imgSwaps) {
                for (i = 0; i < doc.$imgSwaps.length; i++) {
                    var elm = doc.$imgSwaps[i]; if (elm) { elm.src = elm.$src; elm.$src = null; }
                }
                doc.$imgSwaps = null;
            }
        }

    </script>
    <style type="text/css">
        .style5 {
            text-align: left;
        }
    </style>
    <style>
        .identity-noticebar {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            background-color: #FFFFD5;
            border-bottom-color: #EFEFEF;
            border-bottom-style: solid;
            border-bottom-width: 1px;
            border-image-outset: 0 0 0 0;
            border-image-repeat: stretch stretch;
            border-image-slice: 100% 100% 100% 100%;
            border-image-source: none;
            border-image-width: 1 1 1 1;
            border-left-color-ltr-source: physical;
            border-left-color-rtl-source: physical;
            border-left-color-value: #EFEFEF;
            border-left-style-ltr-source: physical;
            border-left-style-rtl-source: physical;
            border-left-style-value: solid;
            border-left-width-ltr-source: physical;
            border-left-width-rtl-source: physical;
            border-left-width-value: 1px;
            border-right-color-ltr-source: physical;
            border-right-color-rtl-source: physical;
            border-right-color-value: #EFEFEF;
            border-right-style-ltr-source: physical;
            border-right-style-rtl-source: physical;
            border-right-style-value: solid;
            border-right-width-ltr-source: physical;
            border-right-width-rtl-source: physical;
            border-right-width-value: 1px;
            border-top-color: #EFEFEF;
            border-top-style: solid;
            border-top-width: 1px;
            box-shadow: 0 6px 6px -6px #BBBBBB;
            display: block;
            font-size: 11px;
            left: 0;
            margin-bottom: 0;
            margin-left: auto;
            margin-right: auto;
            position: relative;
            top: -6px;
            width: 980px;
            z-index: 200;
        }

        .identity-noticebar-content {
            padding: 5px 10px;
            padding-top: 43px;
        }

            .identity-noticebar-content span {
                color: #000000;
                margin-bottom: 0;
                margin-left: 0;
                margin-right: 0;
                margin-top: 0;
                padding-bottom: 10px;
                padding-left: 10px;
                padding-right: 220px;
                padding-top: 10px;
            }

                .identity-noticebar-content span a {
                    font-size: 13px;
                    color: #ffffff;
                    text-decoration: underline;
                }

        #cerrarnoticebar {
            display: block;
            float: right;
            font-size: 12px;
            color: #ffffde;
        }

        .notice {
            font-family: Arial, Helvetica, sans-serif;
            vertical-align: middle;
            padding-top: 20px;
            text-align: left;
        }
    </style>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'> seccionDfp = 'internacional_noticia'; </script><script type='text/javascript'> seccionDaa = 'mundo'; </script>
        <script type='text/javascript'> googletag.cmd.push(function() {
        googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x31', [[160, 600], [120, 600], [120, 800]], 'x31').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_top', [[990, 90], [990, 250], [728, 90], [980, 250], [980, 90]], 'top').addService(googletag.pubads());

googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_top1', [[990, 90], [990, 250], [728, 90], [980, 250], [980, 90]], 'top1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_left1', [[620, 120], [620, 90]], 'left1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right1', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right2', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right2').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right3', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right3').addService(googletag.pubads());




 googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_bottom1', [234, 60], 'bottom1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_bottom2', [728, 60], 'bottom2').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x41', [[160, 600], [120, 600], [120, 800]], 'x41').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x01', 'x01').addService(googletag.pubads());

         googletag.pubads().setTargeting('DAA_secc', seccionDaa);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    </head>
<body>
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P2DQV"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5P2DQV');</script>
    <!-- End Google Tag Manager -->

    <div id="fb-root">
    </div>
    
    <form name="aspnetForm" method="post" action="NoticiasDetalle.aspx?Id=1056221" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=HYa1vncQJvfq4IgC5I0iFIUQ7wfK9Ym4wzDjAV8CmCG_lfQyiYMKbn0GR2fzN0TrnPC-f-RvKMfS3z7eI_drTKN1Kaw1&amp;t=634245226914809245" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=17AJJH6POuwXNWkPDJoxf6FgBnh2hoHLgot7JSv76DVrKBIxW8piOp5eLDtVqDDD7xhHOqpOUvAhrCmwBjig_VNCguL8UtnIIX97JfTKv_HdOkF2hiAwKjqGTA8ZqHvVasyY-L61zWkcBowgMUEHl14kRbU1&amp;t=634365766457936000" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="Q1MdmnD6WuQdmhZwhZnlG38ZCJRLYUDKbPYyktB7XV7lEF0-e8lsjf1M5OjIwtPiyW9OltMMxIkRJygaLVpZUGk8LDU1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIgLJwtavAwLR1+KzBwLQ/Ka/AgKEgqveAgLE9dr2BwKGjvywAQL+9K3iBQKfsr7PDAKesr7PDAKdsr7PDAKksr7PDAKjsr7PDAL/7Ny+CgLRwrSyAQLmgffQDgLVt9OUDQKe69CoAwL1s5LWDwLSw7yoCAK579G+AwKIn8XQBAKlyPanCwKYuJWPCgLD0aijCwLk5KToDAKJybzSBQKDi4SZCQKalKLCDAKS65iECQLkwMnHCALpvd6VCAKFwZ6vCQL19eycCwKzg+K2DDt/iWvXM+HwLQB7r8KBETKhGV6s" />
        
        

<title>Diario del AltoAragón - Imágenes del Día</title>

<div id="toppanel">
	<div id="panel">
		<div class="content clearfix">
			
			    <table align="center" style="width:978px" cellpadding="1" cellspacing="1">
			    <tr>
			    <td>
			    <div style="color:White; font-size:100%">
                <div style="float:left; width: 500px;">
                <table cellspacing="0" cellpadding="1" border="0" id="ctl00_Login1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" width="697">
			<tr>
				<td><label for="ctl00_Login1_Login1_UserName">Usuario:</label></td><td><input name="ctl00$Login1$Login1$UserName" type="text" id="ctl00_Login1_Login1_UserName" />&nbsp;</td><td><label for="ctl00_Login1_Login1_Password">Contraseña:</label></td><td><input name="ctl00$Login1$Login1$Password" type="password" id="ctl00_Login1_Login1_Password" />&nbsp;</td><td><input id="ctl00_Login1_Login1_RememberMe" type="checkbox" name="ctl00$Login1$Login1$RememberMe" checked="checked" /><label for="ctl00_Login1_Login1_RememberMe">Recordármelo la próxima vez.</label></td><td><input type="submit" name="ctl00$Login1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Login1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$Login1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_Login1_Login1_LoginButton" /></td>
			</tr>
		</table></td>
	</tr>
</table>
                </div>
                <div align="right">
                
                <div style="padding-top:8px">
                    <a id="ctl00_Login1_LoginView1_HyperLink1" href="VentaContenidos/AltaUsuario.aspx"><font color="White">Nuevo Usuario</font></a>&nbsp;&nbsp;
                    <a id="ctl00_Login1_LoginView1_HyperLink2" href="VentaContenidos/OlvidoDatos.aspx"><font color="White">Recordar Contraseña</font></a>
                </div>
                
                </div>
                </div>
			    
			    </td>
			    </tr>
			    </table>
			
		</div>
    </div> <!-- /login -->	

	<!-- The tab on top -->	
	<div class="tab">
		<ul class="login">
			<li class="left">&nbsp;</li>
			<li style="padding-top:10px">  
                   
            </li>
			
			<li id="toggle">
                
                 <a id="open" class="open" href="#">Registrarse | Iniciar Sesión</a>
                 <a id="close" style="display: none;" class="close" href="#">Cerrar Panel</a>	
                 
				
						
			</li>
			<li class="right">&nbsp;</li>
		</ul>
		
	</div> <!-- / top -->
	
</div> <!--panel -->






        <table cellpadding="0" cellspacing="0" style="margin: 20px auto 0px auto">
            <tr>
                <td valign="top">
                    <div id="ctl00_BannerGoogleLatIzq_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x31' style='width:120px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x31'); });</script></div>
</div>

                </td>
                <td valign="top">

                    <table align="center" style="width: 978px" cellpadding="1" cellspacing="1">
                        <tr>
                            <td style="height: 25px;" class="imagen_sin_bordes">
                                <!-- INICIO LAYER COOKIES -->
                                <div class="identity-noticebar" id="layer_cookie">
                                    <div class="identity-noticebar-content">
                                        <span class="notice" style="width: 800px; margin: auto;">Esta web utiliza 'cookies'
                propias y de terceros para ofrecerte una mejor experiencia y servicio. Al navegar
                o utilizar nuestros servicios, aceptas el uso que hacemos de las 'cookies'. Sin
                embargo, puedes cambiar la configuración de 'cookies' en cualquier momento.
                                        </span>
                                        <br />
                                        <table style="width: 800px; text-align: right;">
                                            <tr>
                                                <td style="width: 500px; text-align: right"></td>
                                                <td><a title="Si desea más información haga clic aquí. Se abre en otra ventana" href="PoliticaCookies.aspx"
                                                    target="_blank" class="nombre_evento" style="text-align: center; color: White; display: block; background-color: gray; padding: 4px; width: 130px; font-family: Arial, Helvetica, sans-serif;">Más información</a>
                                                </td>
                                                <td style="width: 140px; text-align: right"><a title="cerrar"
                                                    id="A1" target="_blank" onclick="CookieLayerVisto();" class="nombre_evento" style="text-align: center; color: White; display: block; width: 65px; background-color: gray; padding: 4px; cursor: pointer; font-family: Arial, Helvetica, sans-serif;">Acepto</a>
                                                </td>
                                            </tr>
                                        </table>

                                    </div>
                                </div>
                                <script>
                                    function getCookie_Layer(e) {
                                        var t = document.cookie;
                                        var n = t.indexOf(" " + e + "=");
                                        if (n == -1) {
                                            n = t.indexOf(e + "=")
                                        }
                                        if (n == -1) {
                                            t = null
                                        }
                                        else {
                                            n = t.indexOf("=", n) + 1;
                                            var r = t.indexOf(";", n);
                                            if (r == -1) {
                                                r = t.length
                                            }
                                            t = unescape(t.substring(n, r))
                                        }
                                        return t
                                    }

                                    function setCookie_Layer(e, t, n) {
                                        var r = new Date;
                                        r.setDate(r.getDate() + n);
                                        var i = escape(t) + (n == null ? "" : ";expires=" + r.toUTCString());
                                        document.cookie = e + "=" + i
                                    }

                                    function CookieLayerVisualizado(e) {
                                        setCookie_Layer("cookie_wd", e, 365)
                                    }

                                    function CookieLayerVisto() {
                                        setCookie_Layer("cookie_wd", 2, 365);
                                        window.location.reload();
                                        //document.getElementById("layer_cookie").style.display = "none"
                                    }

                                    var CookieLayer = getCookie_Layer("cookie_wd");

                                    if (CookieLayer != null && CookieLayer != "" && CookieLayer != "0" && CookieLayer != "1") {
                                        document.getElementById("layer_cookie").style.display = "none"

                                    }
                                    else {

                                        if (CookieLayer == null)
                                            CookieLayer = 0;
                                        document.getElementById("layer_cookie").style.display = "block";
                                        //eliminamos cookies si aparecde el display
                                        if (document.cookie != "") {
                                            nomcookie = "";
                                            la_cookie = document.cookie.split("; ")
                                            fecha_fin = new Date
                                            fecha_fin.setDate(fecha_fin.getDate() - 1)
                                            for (i = 0; i < la_cookie.length; i++) {
                                                mi_cookie = la_cookie[i].split("=")[0]
                                                document.cookie = mi_cookie + "=;expires=" + fecha_fin.toGMTString();
                                                nomcookie = nomcookie + "|" + mi_cookie;
                                            }
                                            //alert("Se han : " + la_cookie.length + " Cookies :" + nomcookie);

                                        }
                                    }

                                </script>
                                <!-- FIN LAYER COOKIES -->
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <table style="width: 100%; background-image: url('imagenes/elementos/fondo_banner.jpg');">
                                    <tr>
                                        <td>
                                            <div id="ctl00_banCabeceraGrandeCompleto_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='top' style='width:976px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('top'); });</script></div>
</div>

                                        </td>
                                        
                                    </tr>
                                    <tr>
                                        <td style="height: 2px;"></td>
                                    </tr>
                                </table>
                                <table style="width: 100%; height: 118px; background-image: url('imagenes/cabecera.jpg'); background-repeat: repeat-x;"
                                    border="0px">
                                    <tr>
                                        <td style="width: 740px; height: 75px;">
                                            <div style="text-align: right;">
                                                <div style="text-align: center; float: right">
                                                    <img style="border: 0px !important;" alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado de acuerdo a las normas ISO 9001: 2008 en calidad e ISO 14001:2004 en medio ambiente por SGS iCS"
                                                        title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado de acuerdo a las normas ISO 9001: 2008 en calidad e ISO 14001:2004 en medio ambiente por SGS iCS"
                                                        src="imagenes/logos_isos.png" />
                                                </div>
                                                <div style="text-align: center; float: right; margin-right: 65px">
                                                    <span id="ctl00_lblDiaSem" class="fechanueva">MIÉRCOLES</span><br />
                                                    <span id="ctl00_lblDiaNum" class="fechanueva">12</span><br />
                                                    <span id="ctl00_lblMes" class="fechanueva">ABRIL</span>
                                                </div>
                                            </div>
                                        </td>
                                        <td style="border-right: 2px transparent solid; height: 75px;">
                                            <div id="ctl00_banHalfbanner_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>

                                            
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2">
                                            <div id="menu">
                                                <table id="ctl00_Menu1_Menu1" cellpadding="0" cellspacing="0" border="0" width="100%" style="height: 20px;">
	<tr>
		<td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n0"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Default.aspx">Inicio</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n1"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=1">Huesca</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n2"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=2">Comarcas</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=8">Aragón</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n4"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=5">España</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n5"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=9">Mundo</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n6"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=3">Economía</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n7"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=10">Cultura</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n8"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=11">Sociedad</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n9"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Deportes/Default.aspx">Deportes</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n10"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=365">Comunicación</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n11"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionUltima.aspx">Última</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n12"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionOpinion.aspx">Opinión</a></td>
			</tr>
		</table></td>
	</tr>
</table><div id="ctl00_Menu1_Menu1n9Items" class="menuIE8" style="display:none;">
	<table border="0" cellpadding="0" cellspacing="0">
		<tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n13">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=F%C3%9ATBOL&amp;DepId=1">Fútbol</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n14">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=BALONMANO&amp;DepId=2">Balonmano</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n15">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=BALONCESTO&amp;DepId=3">Baloncesto</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n16">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=OTROS%20DEPORTES&amp;DepId=4">Otros deportes</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n17">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Resultados.aspx">Result. y clasif.</a></td>
				</tr>
			</table></td>
		</tr>
	</table><div class="menuSupleDin" id="ctl00_Menu1_Menu1n9ItemsUp" onmouseover="PopOut_Up(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=sWGInzIzvjcV298JPXnmF78DjwM5sF1-G_hUtO6rRKMmuV8TJf6HG4f8M-1FaQOFuLHA95M-6kgcuQBqozBiuHGsDsY1&amp;t=634245226914809245" alt="Desplazar hacia arriba" />
	</div><div class="menuSupleDin" id="ctl00_Menu1_Menu1n9ItemsDn" onmouseover="PopOut_Down(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=vLaH4WIRyqI70GWGQ728U7_m09dmcEmq37aBrB8B6WlE9OyDI_hzKMFhpzUwn20-_Jq1Pml-Y6LK37x_VnhzUFHXiH41&amp;t=634245226914809245" alt="Desplazar hacia abajo" />
	</div>
</div>
                                            </div>
                                            <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
                                                <tr>
                                                    <td class="submenu_oscuro" style="width: 5px; height: 10px; background-color: #FFFFFF;">&nbsp;
                                                    </td>
                                                    <td class="submenu_oscuro" style="width: 660px; height: 10px; background-color: #FFFFFF;">
                                                        <div style="float:left" class="imagen_sin_bordes"><img title="De última hora" src="imagenes/elementos/ultima_fora.png" alt="Noticia de última hora" /></div>&nbsp;<a href="SeccionUltimaHora.aspx"><strong>De Última Hora</strong></a> | 
                                                        <a href="Especiales.aspx"><strong>Monográficos</strong></a> | <a href="servicios.aspx">
                                                            <strong>Servicios</strong></a> | <a href="VentaContenidos/Default.aspx"><strong>Venta
                                                de Contenidos</strong></a> | <a href="Galeria.aspx">Galerías</a> | <a href="EdicionImpresa.aspx">Edición en PDF</a> | <a href="PortadaEdicionPDF.aspx">Portada del
                                                        día</a> | <a href="ImagenesDiaGaleria.aspx" target="_blank">Imágenes del
                                                        día</a>
                                                    </td>
                                                    <td class="imagen_sin_bordes" style="width: 7px; height: 18px;">&nbsp;
                                                    </td>
                                                    <td align="right" class="imagen_sin_bordes">
                                                        <table style="width: 100%" border="0" cellpadding="0" cellspacing="0">
                                                            <tr>
                                                                <td align="center" style="width: 35px">
                                                                    <a href="#" onclick="javascript:this.style.behavior='url(#default#homepage)'; this.setHomePage('http://www.diariodelaltoaragon.es');">
                                                                        <img alt="Establecer Diario del Altoaragon como página de inicio" height="19" src="imagenes/iconos/home.gif"
                                                                            width="19" />
                                                                    </a>
                                                                </td>
                                                                <td align="right" style="width: 12px">
                                                                    <a href="javascript:window.external.addFavorite('http://www.diariodelaltoaragon.es','Diario del AltoAragón');"
                                                                        title="Añadir Diario del AltoAragón a Favoritos">
                                                                        <img alt="Añadir a favoritos" height="19" src="imagenes/iconos/star.gif" width="19" /></a>
                                                                </td>
                                                                <td align="right">
                                                                    <input name="ctl00$txtBusquedaPlantilla" type="text" id="ctl00_txtBusquedaPlantilla" class="cajaBuscador" onkeypress="ClickBoton(event,'ctl00_btnBusquedaPlantilla');" />&nbsp;
                                                                </td>
                                                                <td align="right" style="width: 25px">
                                                                    <a id="ctl00_btnBusquedaPlantilla" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnBusquedaPlantilla&quot;, &quot;&quot;, false, &quot;&quot;, &quot;ResultadosBusqueda.aspx&quot;, false, true))"><img src="imagenes/lupa.png" alt="Buscar"  /></a>&nbsp;
                                                                </td>
                                                                <td align="center" style="width: 80px">
                                                                    <span class="texto_blanco">&nbsp;&nbsp;</span><a href="BuscadorNoticias.aspx" class="texto_blanco">B.
                                                        Avanzada</a>&nbsp;
                                                                </td>
                                                            </tr>
                                                        </table>
                                                    </td>
                                                </tr>
                                            </table>
                                        </td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <div id="ctl00_BannerGoogleCabecera_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='top1' style='width:980px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('top1'); });</script></div>
</div>

                            </td>
                        </tr>
                        
                        <tr>
                            <td>
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                
                                
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <table width="100%" class="tabla_centro">
                                    <tr>
                                        <td style="width: 656px; vertical-align: top;">
                                            
    
   <div id="bloquenoticia"> 
     <div id="ctl00_ContentPlaceHolder1_pnCabecera" class="imagen_sin_bordes_cabeceras" style="padding-left:5px">
	
        <div style="height:4px; clear:both;"></div>
         <h1 style="font-size:160%; color:#ffffff"><span id="ctl00_ContentPlaceHolder1_lblCabecera">Mundo</span></h1>
    
</div>
    
       
   <table width="100%">
        <tr>
            <td style="height:5px;">
                </td>
        </tr>
        <tr>
            <td class="subsecciondep" style="height: 20px">
                <span id="ctl00_ContentPlaceHolder1_lblSubseccion"></span> 
                <span id="ctl00_ContentPlaceHolder1_lblCintillo"></span></td>
        </tr>
        <tr>
            <td class="antetitulo">
             <span id="ctl00_ContentPlaceHolder1_lblAntetitulo"></span></td>
        </tr>
        <tr>
            <td>
               <h1> <span id="ctl00_ContentPlaceHolder1_lblTitular">Henrique Capriles pedirá medidas para "suspender" su inhabilitación</span></h1></td>
        </tr>
        <tr>
            <td><table align="right" width="225">
            <tr>
              <td>
                <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_Panel1" class="foto_noticia">
	
        
        <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_UpdatePanelFotos">
		
       <div style="position:relative;">
        <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_UpdateProgress1" style="display:none;">
			
                    <div class="imagen_sin_bordes" style="position:absolute; left:124px; top:46%;">
                        <img src="../imagenes/progressbar.gif" alt="Cargando..." /></div>
                
		</div>
   <div>
			<table cellspacing="0" border="0" id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos">
				<tr>
					<td>
        
        <a id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos_ctl02_HlImagen" href="javascript:FP_openNewWindow('670', '810', false, false, false, false, true, false, 'DiariodelAltoaragon', '../NoticiasGaleria.aspx?Id=1056221&amp;Pg=0');"><img id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos_ctl02_imgImagen" src="http://imagenes.diariodelaltoaragon.es/foto/13/619753/ec14/2017/04/12/henrique/capriles/pedir%c3%a1/medidas/henrique-capriles.jpg" alt="Henrique Capriles ha sido inhabilitado por 15 años." border="0" /></a><br />
        <div style="text-align:right" class="imagen_sin_bordes">
            </div>
        
        </td>
				</tr>
			</table>
		</div>
               </div>
        
	</div>
    
</div>
         
      


                                    
                


<style type="text/css">
.n-adjunto1 {
	background-image: url('/imagenes/descarga_adjunto_cabecera.jpg');
	background-repeat:repeat-x;
	font-weight:bold;
	height: 21px;
	font-family: Arial, Helvetica, sans-serif;
	color: white;
	font-size: 100%;
	letter-spacing: 0px;
	padding-top: 5px;
	padding-left: 40px;
	text-transform: uppercase;
}
.n-adjuntoelmt, a.n-adjuntoelmt
{
    font-family: Arial, Helvetica, sans-serif;
    font-size: 10px;
    font-weight:bold;
    color:gray !important;
    line-height:1px;
}
.n-adjuntoelmt:before{
content: url('/imagenes/flecha_documento.jpg');
}

</style>


    


                
                

               </td>
               </tr>
               </table>
                
              <div style="border-left:5px gray solid; margin:5px;"><div class="subtitulo"><span id="ctl00_ContentPlaceHolder1_lblSubtitulo">La Fiscalía confirma la  muerte de un joven por  bala en una protesta en  el centro de Venezuela.</span></div></div><br/>
                <div class="entradilla"><p><span id="ctl00_ContentPlaceHolder1_lblEntradilla"></span></p></div>
                
                <table cellpadding="0" cellspacing="0" style="padding-bottom:12px"><tr><td>
</td></tr></table>             
                
                <div style="text-align:right;"><div style="float:left;"><span id="ctl00_ContentPlaceHolder1_lblFuente" class="fuente">EFE</span></div><span id="ctl00_ContentPlaceHolder1_lblFecha" class="fuente">12/04/2017</span></div>
                <hr />
                                  <div id="ctl00_ContentPlaceHolder1_UpdatePanelVotos">
	
            <div style="float:left; "><span id="ctl00_ContentPlaceHolder1_lblVota" class="txt_gris_verdana">Vota</span>&nbsp;</div>
            <div style="position:relative;">
                <div id="ctl00_ContentPlaceHolder1_UpdateProgress1" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:26px; top:50%; padding-top:2px;">
                        <img src="imagenes/progressbar.gif" alt="Cargando..." /></div>
                
	</div>
            <div id="ctl00_ContentPlaceHolder1_pnImagenes" class="imagenes_votos">
		     
                <a id="ctl00_ContentPlaceHolder1_lkVoto1" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto1','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto1" onmouseover="this.src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 1 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto2" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto2','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto2" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 2 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto3" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto3','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto3" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 3 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto4" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto4','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto4" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 4 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto5" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto5','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto5" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto4').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto4').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 5 de 5" border="0" /></a>
            
	</div>
            </div>
        <div style="float:left;" class="txt_gris_verdana">&nbsp;Resultado&nbsp;</div><div class="imagenes_votos"><span id="ctl00_ContentPlaceHolder1_lblImgRes"><img src="imagenes/elementos/estrella_res_vacia.png" alt="1 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="2 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="3 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="4 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="5 de 5" style="border-width:0px;" /></span>&nbsp;<span id="ctl00_ContentPlaceHolder1_lblVotosRes" class="txt_gris_verdana">0 votos</span></div>

</div>
        
                
                   <br />
                <div style="width:305px">
                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.diariodelaltoaragon.es%2FNoticiasDetalle.aspx%3FId%3D1056221&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                <!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
                 <div style="width:60px; overflow:hidden; float:right">
                 <div class="g-plusone" data-size="medium"></div>
                 </div>
                <!-- Coloca esta petición de presentación donde creas oportuno. -->
                <script type="text/javascript">
                  window.___gcfg = {lang: 'es'};

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                  
                </script>
                </div>
                <br />
                <p>
  <b>CARACAS.- </b>Los abogados del excandidato presidencial venezolano Henrique Capriles,
  informaron ayer de que pedirán medidas cautelares para "suspender"
  la inhabilitación de 15 años que la semana pasada le impuso la Contraloría
  General de Venezuela al opositor, lo que le impide ejercer "funciones públicas".
</p>
                

                <div id="ctl00_ContentPlaceHolder1_pnSiga">
	
                <p style="font-weight:bold">
                <a id="click100" href="VentaContenidos/ListadoBonos.aspx">Para continuar leyendo la noticia pulse aquí.</a>
                </p>
                  
                 <script type="text/javascript">
	                $(document).ready(function(){
                        $("#click100").bind('click', function(){
                        $("#div_to_popup").bPopup({appendTo:'form'});
                        return false
                       });
                    });
                    </script>
                
</div>
                
                
            </td>
        </tr>
    </table>
    
     
    
    <div id="ctl00_ContentPlaceHolder1_pnPopUp">
	
        <script type="text/javascript">
	    $(document).ready(function(){
            $("#click").bind('click', function(){
            $("#div_to_popup").bPopup({appendTo:'form'});
            return false
           });
        });
        </script>
        <br />
        <a id="click" href="default.aspx">
                <img id="ctl00_ContentPlaceHolder1_imgSus" title="Suscríbase" src="imagenes/suscripcion.png" alt="Suscríbase" border="0" />
            </a>
        <br />
    
</div>
    
   <div id="ctl00_ContentPlaceHolder1_banHerCintillo_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='left1' style='width:640px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('left1'); });</script></div>
</div>

       
   
    <br />
     
    <div id="imagen_sin_bordes">
    <div style="text-align:center"></div>
    
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
            <td colspan="3" style="text-align:center;">
            <hr style="width:98%;" />
            </td>
        </tr>
    <tr>
    <td style="width:45%; vertical-align: top;">
    <table width="90%" align="center">
    <tr>
    <td style="width:10%"><img src="imagenes/elementos/enviar.gif" alt="Enviar a un amigo" /></td>
    <td style="width:40%"><a id="ctl00_ContentPlaceHolder1_hlEnviar" class="txt_gris_verdana" href="javascript:FP_openNewWindow('500', '400', false, false, false, false, false, false, 'enviar', /*href*/'NoticiasEnviar.aspx?Id=1056221');">Enviar</a></td>
    <td style="width:10%"><img src="imagenes/elementos/imprimir.gif" alt="Imprimir" /></td>
    <td style="width:40%"><a id="ctl00_ContentPlaceHolder1_hlImprimir" class="txt_gris_verdana" href="NoticiasImprimir.aspx?Id=1056221" target="_blank">Imprimir</a></td>
    </tr>
    </table>
 
    
   </td>
    <td style="width:2%; border-left:solid 1px silver;">
        &nbsp;</td>
    <td style="width:53%">

    <table cellpadding="0" cellspacing="0" width="94%">
			<tr class="textonoticia_azul">
				<td style="text-align: left; width:20%">
				<span class="txt_gris_verdana"> Enviar a:</span>
				</td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkFacebook" href="http://www.facebook.com/share.php?u=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221" target="_blank"><img src="imagenes/service_links/ico_facebook.gif" alt="Facebook" border="0" /></a></td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkMeneame" href="http://meneame.net/submit.php?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221" target="_blank"><img src="imagenes/service_links/meneame.gif" alt="Meneame" border="0" /></a></td>
				
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkDigg" href="http://digg.com/submit?phase=2&amp;url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221&amp;title=Henrique+Capriles+pedir%c3%a1+medidas+para+%22suspender%22+su+inhabilitaci%c3%b3n" target="_blank"><img src="imagenes/service_links/digg.png" alt="Digg" border="0" /></a>
                </td>
                <td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkWikio" href="http://www.wikio.es/vote?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221" target="_blank"><img src="imagenes/service_links/ico_wikio.gif" alt="Wikio" border="0" /></a>
                </td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkDelicious" href="http://del.icio.us/post?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221&amp;title=Henrique+Capriles+pedir%c3%a1+medidas+para+%22suspender%22+su+inhabilitaci%c3%b3n" target="_blank"><img src="imagenes/service_links/delicious.png" alt="Del.icio.us" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkTechnorati" href="http://technorati.com/faves?add=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221" target="_blank"><img src="imagenes/service_links/technorati.png" alt="Technorati" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkYahoo" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221&amp;t=Henrique+Capriles+pedir%c3%a1+medidas+para+%22suspender%22+su+inhabilitaci%c3%b3n&amp;ei=UTF-8'" target="_blank"><img src="imagenes/service_links/yahoo.png" alt="Yahoo" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkFresqui" href="http://tec.fresqui.com/post?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1056221&amp;title=Henrique+Capriles+pedir%c3%a1+medidas+para+%22suspender%22+su+inhabilitaci%c3%b3n" target="_blank"><img src="imagenes/service_links/fresqui.gif" alt="Fresqui" border="0" /></a>
                </td>
			</tr>
		</table>
   
    </td>
    </tr>
    <tr>
            <td colspan="3" style="text-align:center;">
            <hr style="width:98%;" />
            </td>
        </tr>
    </table>
    </div>
    
    
    <br />
    
    
           
    

<div style="margin-left:4px; margin-right:4px;">
<a id="com" name="com"></a>
<h2>Comentarios
</h2>

<div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_UpdatePanelComentarios">
	
    <div style="width:100%; position:relative;">
        <div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_UpdateProgress1" style="display:none;">
		
            <div class="imagen_sin_bordes" style="position:absolute; left:280px; top:50%;">
                <img src="/imagenes/progressbar.gif" alt="Actualizando" />
            </div>
        
	</div>
    <div style="text-align:center;"><span id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_lblCuenta" class="texto_azul"></span></div>
    
    <br />
    <div style="text-align:center;"></div>
    </div>
    
</div>
    <div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_pnEscribe">
	
    <br />
    <div class="imagenes_votos" style="float:left;">
    <img id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_Image2" title="Escribe un comentario" src="imagenes/elementos/comentarios.png" alt="Escribe un comentario" border="0" />
    </div>&nbsp;
    <a id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_hlCom" class="comentario_peq" href="Default.aspx"><font color="Gray">Escribe un comentario</font></a>
    <script type="text/javascript">$(document).ready(function(){$("#ctl00_ContentPlaceHolder1_NoticiasComentarios1_hlCom").bind('click', function(){$("#div_to_popup4").bPopup({appendTo:'form'});return false});});</script>

    
</div>
<br />
<br />
<span class="texto_azul" style="color:Gray; font-style:italic">Diario del Altoaragón no se hace responsable de las opiniones emitidas por nuestros lectores en los comentarios de las noticias de nuestra página web.</span><br />
<br />


</div>
 <script type="text/javascript">
 function subir()
 {
    window.location.href="#com";
 }
 function OcEnl(objeto)
 {
    document.getElementById(objeto).style.visibility='hidden';
 }
 function ComIna(idNot,idCom)
 {
    var url='/NoticiasComentariosInadecuado.aspx?Id='+idNot+'&IdCom='+idCom;
    window.open(url,'','location=no,status=no,scrollbars=no,menubar=no,resizable=no,toolbar=no,width=475,height=250');
 }
 </script>
    
   
    


                    
   
   </div>

                                            <table width="100%" cellpadding="0" cellspacing="0">
                                                <tr>
                                                    <td style="width: 50%; vertical-align: top">
                                                        
                                                    </td>
                                                    <td style="width: 50%; vertical-align: top">
                                                        
                                                    </td>
                                                </tr>
                                            </table>
                                        </td>
                                        <td style="width: 1px; background-color: silver;"></td>
                                        <td valign="top" style="width: 320px;">

                                            <div style="padding-bottom: 10px;">
                                                
                                                
                                                
                                                
                                            </div>
                                            <div style="padding-bottom: 10px;">
                                                <div id="ctl00_ctl18_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right1' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right1'); });</script></div>
</div>
<div id="ctl00_ctl19_Panel1">
	

<script type="text/javascript"> 
 
function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });
 
    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });
 
    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
}; 
 
jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel2').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});


 
</script>



    <script type="text/javascript">
    $(document).ready(function()  
    {  
        $(".tab_content").hide();  
        $("ul.tabs li:first").addClass("active").show();  
        $(".tab_content:first").show();  
      
        $("ul.tabs li").click(function()  
           {  
            $("ul.tabs li").removeClass("active");  
            $(this).addClass("active");  
            $(".tab_content").hide();  
      
            var activeTab = $(this).find("a").attr("href");  
            $(activeTab).fadeIn();  
            return false;  
        });  
    });  
    </script>




<ul class="tabs">  
    <li><a href="#tab1">DE ÚLTIMA HORA</a></li>  
    <li><a href="#tab2">MAÑANA SERÁ NOTICIA</a></li>  
</ul>  

<div class="tab_container">

 <div id="tab1" class="tab_content">  
 
 <ul id="mycarousel" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl00_lblHora" class="hora">18:41. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056328">Una veintena de poblaciones turolenses verán reducido su tiempo de respuesta en emergencias. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl00_lblSubtitulo"><font face="Arial" color="#444444">El dispositivo contra incendios se agilizará gracias a un convenio con la provincia de Castellón.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl01_lblHora" class="hora">18:36. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056327">El área de Turismo refuerza el servicio de visitas guiadas a la ciudad. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl01_lblSubtitulo"><font face="Arial" color="#444444">Se organizarán visitas guiadas con un itinerario especial desde el jueves y hasta el lunes </font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl02_lblHora" class="hora">17:42. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056326">Pujol hijo blanqueó al invertir 5 millones en un casino de Argentina, según la Udef. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl02_lblSubtitulo"><font face="Arial" color="#444444">La operación comprendía además que comprendía un hotel de 5 estrellas y un centro internacional de convenciones.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl03_lblHora" class="hora">17:37. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056325">El AVE a Andalucía sufre retrasos por una avería en plena operación salida de Semana Santa. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl03_lblSubtitulo"><font face="Arial" color="#444444">Once trenes con 3.000 pasajeros tuvieron que parar y se retrasaron casi una hora, y el resto registraron demoras de hasta treinta minutos </font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl04_lblHora" class="hora">17:30. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056324">Tráfico prevé más desplazamientos de vehículos en la zona sur de la provincia. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl04_lblSubtitulo"><font face="Arial" color="#444444">Se estima que por las carreteras aragonesas se desplacen en esta segunda fase un millón de vehículos.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl05_lblHora" class="hora">17:24. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056323">El Centro Cívico reabrirá sus puertas en un mes. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl05_lblSubtitulo"><font face="Arial" color="#444444">Se trata "de la obra más importante hasta el momento" para el equipo municipal</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl06_lblHora" class="hora">15:23. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056322">Educación acata las medidas cautelares pero mantendrá el criterio de planificación. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl06_lblSubtitulo"><font face="Arial" color="#444444">Habían sido excluidos del proceso de escolarización un total de ocho colegios concertados de Zaragoza</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl07_lblHora" class="hora">15:15. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056321">Antideshaucios se concentra en La Aljafería para reivindicar su Ley de Vivienda. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl07_lblSubtitulo"><font face="Arial" color="#444444">Al acto han acudido diputados en el hemiciclo aragonés de Podemos y Ciudadanos</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl08_lblHora" class="hora">15:11. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl08_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056320">Gastón aplaude la "modélica" expansión de OX-CTA desde Walqa. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl08_lblSubtitulo"><font face="Arial" color="#444444">Afirma que se ha convertido en un referente en el control y eliminación de la contaminación biológica</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl09_lblHora" class="hora">15:07. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056319">La DPZ dispone de un remanente de tesorería de 24,7 millones tras la liquidación del presupuesto de 2016. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl09_lblSubtitulo"><font face="Arial" color="#444444">Sánchez Quero afirma que se podrán utilizar "para gastos generales que estimen oportunos el equipo de gobierno socialista "</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl10_lblHora" class="hora">15:03. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl10_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056318">El PAR pide que el Gobierno de Aragón actúe para prevenir posibles desprendimiento de las ripas de Ballobar. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl10_lblSubtitulo"><font face="Arial" color="#444444">Recuerdan que en 2007, se produjo un grave desprendimiento afectando incluso a edificaciones</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl11_lblHora" class="hora">14:48. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl11_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1056317">Detenido un supuesto islamista por el "ataque terrorista" contra el Borussia Dortmund. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl11_lblSubtitulo"><font face="Arial" color="#444444">Las autoridades buscan a una segunda persona relacionada presuntamente con el suceso</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl12_lblHora" class="hora">12:48. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl12_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056316">La CHE levanta la prohibición de navegar en Barasona al contar con un dispositivo para desinfectar embarcaciones. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl12_lblSubtitulo"><font face="Arial" color="#444444">Los usuarios deberán contar con la correspondiente declaración responsable de navegación</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl13_lblHora" class="hora">12:09. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl13_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056229">Los docentes jubilados podrán participar como voluntarios en los centros educativos aragoneses. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl13_lblSubtitulo"><font face="Arial" color="#444444">El Gobierno de Aragón creará una red de experiencia a la que los interesados podrán adherirse de forma voluntaria</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl14_lblHora" class="hora">12:00. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl14_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056228">Un detenido por tres robos con fuerza en viviendas de Zaragoza . </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl14_lblSubtitulo"><font face="Arial" color="#444444">El presunto autor de los hechos accedía escalando por tuberías y cables instalados en las fachadas</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl15_lblHora" class="hora">11:49. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl15_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056227">Adif saca a subasta dos viviendas de su propiedad en Jaca. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl15_lblSubtitulo"><font face="Arial" color="#444444">Su precio de salida es de 41.800 y 40.545 euros, respectivamente.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl16_lblHora" class="hora">11:26. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl16_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1056177">La policía alemana no tiene "ningún indicio de amenaza" en el Bayern-Real Madrid. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl16_lblSubtitulo"><font face="Arial" color="#444444">Un portavoz policial informó de que el dispositivo será examinado</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl17_lblHora" class="hora">11:06. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl17_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056176">Ceos-Cepyme celebrará en mayo su próxima asamblea general. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl17_lblSubtitulo"><font face="Arial" color="#444444">En la reunión se procederá a elegir de los portavoces de cuatro vicepresidencias</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl18_lblHora" class="hora">10:52. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl18_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056174">Los precios bajan un 0,2 % en marzo en Aragón y la tasa interanual se sitúa en el 2,2 %. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl18_lblSubtitulo"><font face="Arial" color="#444444">En la provincia de Huesca, la tasa fue del 2,4 %</font></span></li>
               
    
    </ul>
    
</div>
    <div id="tab2" class="tab_content">
       <ul id="mycarousel2" class="jcarousel jcarousel-skin-tango"> 
        
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl00_lblDesc" class="ultimahora_txt">Gastón visita la sede de OX-CTA en el Parque Tecnológico Walqa.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl01_lblDesc" class="ultimahora_txt">La DPH acoge la presentación de los actos del Día de la Faldeta.</span>
            </li>
               
    
    </ul>

</div>
</div>
    <br /> 

</div>           <div id="ctl00_ctl20_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right2' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right2'); });</script></div>
</div>
<div id="ctl00_ctl21_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right3' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right3'); });</script></div>
</div>
<div id="ctl00_ctl22_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl22_lnkEnlace" href="http://www.diariodelaltoaragon.es/Reportajes.aspx" target="_blank"><img id="ctl00_ctl22_imgEnlace" src="Fotos/20131215130834084.jpg" alt="Enlace interno 4" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>

<div id="ctl00_ctl23_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl23_lnkEnlace" href="http://www.diariodelaltoaragon.es/Sugierenosuntema.aspx" target="_blank"><img id="ctl00_ctl23_imgEnlace" src="Fotos/20131208210745724.jpg" alt="Enlace interno 5" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>


<div class="cabecera_secciones_derecha">Redes Sociales</div>
    <script type="text/javascript">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</script>

  <div class="box">
<ul id="tabMenu">
  <li id="lifacebook" class="facebook selected"></li>
  <li id="litwitter" class="twitter"></li>
  <li id="ligoogle" class="google"></li>
   <li id="lifacebook2" class="facebook"></li>
</ul>
<div class="boxTop"></div>

<div class="boxBody">
  
  <div id="dvfacebook" class="show parent" style="padding-left:7px">
    <iframe src="http://www.facebook.com/plugins/likebox.php?id=100700108862&amp;width=300&amp;connections=15&amp;stream=false&amp;header=false&amp;height=340&amp;colorscheme=light&amp;border_color=%23cccccc" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:340px; background-color:White" allowTransparency="true"></iframe>
  </div>  
  
  <div id="dvtwitter" class="parent" style="padding-left:7px">
    <script charset="utf-8"
    src="http://widgets.twimg.com/j/2/widget.js"></script>
    <script>
    new TWTR.Widget({
      version: 2,
      type: 'profile',
      rpp: 4,
      interval: 30000,
      width: 300,
      height: 300,
      theme: {
        shell: {
          background: '#333333',
          color: '#ffffff'
        },
        tweets: {
          background: '#1c99c7',
          color: '#ffffff',
          links: '#191a18'
        }
      },
      features: {
        scrollbar: false,
        loop: false,
        live: false,
        behavior: 'all'
      }
    }).render().setUser('altoaragon').start();
    </script>
  </div>
  
  <div id="dvgoogle" class="parent" style="padding-left:7px">
   <iframe src="http://widgetsplus.com:8080/390.htm" width="300" height="137" style="padding:0; margin:0; overflow:hidden;" frameborder="0" ></iframe>
  </div>
  
  <div id="dvfacebook2" class="parent" style="padding-left:7px">
  <iframe src="http://www.facebook.com/plugins/likebox.php?id=100700108862&amp;width=300&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:395px; background-color:White" allowTransparency="true"></iframe>
  </div>
  
</div>

<div class="boxBottom"></div>

</div>  
<br />
<div id="ctl00_ctl25_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>
<div id="ctl00_ctl26_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>


<div class="cabecera_secciones_derecha">Encuesta</div>
<div style="font-size:110%">  
<table width="100%">
    <tr>
        <td>
            <div style="background-image:url('/Deportes/imagenes/fondo_pregunta_encuesta.jpg');text-align:center;vertical-align:middle; color:#FFFFFF;
 line-height:20px; min-height:20px; font-weight:bold; letter-spacing:0px; background-color: #000000; font-size:90%;"><span id="ctl00_ctl27_lblPregunta">¿Puede ser Huesca líder en acciones inclusivas?</span></div></td>
    </tr>
    <tr>
        <td>
          <span id="ctl00_ctl27_lblDescripcion" class="textoazul"></span></td>
    </tr>
</table>

<div id="ctl00_ctl27_UpdatePanelEncuesta">
	
    <div style="position:relative;">
        <div id="ctl00_ctl27_UpdateProgress" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:125px; top:37%;">
                        <img src="/imagenes/progressbar.gif" alt="Cargando..." /></div>
                
	</div>
        <div id="ctl00_ctl27_panEncuesta">
		
            <table width="100%" align="center">
                <tr>
                    <td>
                        
                                <table width="100%" align="center" cellpadding="0" cellspacing="0" border="0">
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl01_lblRespuesta">Sí, puede ser líder.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=53" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl02_lblRespuesta">No puede ser líder.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=16" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl03_lblRespuesta">Me es indiferente.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=32" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl04_lblRespuesta">No sabe, no contesta.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=0" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                </table>
                            
                    </td>
                </tr>
                <tr>
                    <td style="width: 100px">
                       <input type="submit" name="ctl00$ctl27$btnVotar" value="Votar" id="ctl00_ctl27_btnVotar" class="submit" />
                    </td>
                </tr>
            </table>
        
	</div>
                            
        
        </div>                                                        
    
</div>
</div>
<br /><div id="ctl00_ctl28_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>
<div id="ctl00_ctl29_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>


<script type="text/javascript"> 
 
function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });
 
    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });
 
    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};
 
jQuery(document).ready(function() {
    jQuery('#mycarousel3').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel4').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel5').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

$(document).ready(function()  
{  
    $(".tab_content2").hide();  
    $("ul.tabs2 li:first").addClass("active").show();  
    $(".tab_content2:first").show();  
  
    $("ul.tabs2 li").click(function()  
       {  
        $("ul.tabs2 li").removeClass("active");  
        $(this).addClass("active");  
        $(".tab_content2").hide();  
  
        var activeTab = $(this).find("a").attr("href");  
        $(activeTab).fadeIn();  
        return false;  
    });  
});  
 
</script>
<ul class="tabs2">  
    <li><a href="#tab3">LO + VISITADO</a></li>  
    <li><a href="#tab4">LO + VOTADO</a></li>  
    <li style="width:115px"><a href="#tab5">ULT. COMENTARIOS</a></li>  
</ul>  
<div class="tab_container2">
 <div id="tab3" class="tab_content2">  
 
 <ul id="mycarousel3" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl00_lblNumero" class="hora">1. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056118">Huesca cuenta con cinco cámaras para vigilar el uso del cinturón de seguridad en los coches</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl01_lblNumero" class="hora">2. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056164">El Justicia recomienda que se amplíen las urgencias del San Jorge</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl02_lblNumero" class="hora">3. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055966">Numeroso público acompaña en Huesca al Cristo de los Gitanos</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl03_lblNumero" class="hora">4. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl03_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1055960">GALERÍA DE IMÁGENES.- Fiesta del Huesca en Reus</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl04_lblNumero" class="hora">5. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055967">La ciudad celebra San Jorge con más de 50 actos a lo largo de abril</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl05_lblNumero" class="hora">6. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055995">Cuatro heridos en dos accidentes de circulación</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl06_lblNumero" class="hora">7. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055780">Expectación ante un enjambre en un velador</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl07_lblNumero" class="hora">8. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl07_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1056173">El Huesca, doce partidos con la puerta a cero</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl08_lblNumero" class="hora">9. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl08_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1055753">Samu le da la victoria al Huesca en el descuento (0-1)</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl09_lblNumero" class="hora">10. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055783">El pleno de Sabiñánigo ratifica la Medalla de Oro para Ramona Periel</a>
        </li>
               
    
    </ul>
    
</div>    <div id="tab4" class="tab_content2">       <ul id="mycarousel4" class="jcarousel jcarousel-skin-tango"> 
        
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl00_lblNumero" class="hora">1. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056014">Polémica con los conciertos educativos</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl01_lblNumero" class="hora">2. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056103">"En España no hubo guerra civil, el intento duró 48 horas"</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl02_lblNumero" class="hora">3. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055781">Afectados por la variante de Jaca buscan apoyos</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl03_lblNumero" class="hora">4. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055818">Jaca acompaña a Jesús en su entrada a Jerusalén</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl04_lblNumero" class="hora">5. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl04_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1055753">Samu le da la victoria al Huesca en el descuento (0-1)</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl05_lblNumero" class="hora">6. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056006">Jaca acaba con la plaga de procesionaria</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl06_lblNumero" class="hora">7. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1056052">Luis Terrén preside  la Asociación Turística del Valle del Aragón</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl07_lblNumero" class="hora">8. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055785">Exigen la licitación inmediata de las obras en la N-260</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl08_lblNumero" class="hora">9. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl08_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1055960">GALERÍA DE IMÁGENES.- Fiesta del Huesca en Reus</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl09_lblNumero" class="hora">10. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055768">Carme Chacón</a>
        </li>
               
    
    </ul>
</div>
<div id="tab5" class="tab_content2">
    <ul id="mycarousel5" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl00_lblUsuario" class="hora">Torquemada</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl00_lblFecha"><font face="Arial" color="#9C9F9C">11/04/2017 1:51</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055619">Fomento prevé 56 millones  para la...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl00_hlComentario" href="NoticiasDetalle.aspx?Id=1055619#com"><font face="Arial" color="#444444">Eso no hace falta que lo diga Ana Alós, lo sabe hasta Lolita, la perra de Marhuenda,...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl01_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl01_lblFecha"><font face="Arial" color="#9C9F9C">10/04/2017 12:51</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055836">"Los periódicos  siguen gozando  de...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl01_hlComentario" href="NoticiasDetalle.aspx?Id=1055836#com"><font face="Arial" color="#444444">....la reflexión no es esa, sino preguntarse si merece la pena tener periódicos...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl02_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl02_lblFecha"><font face="Arial" color="#9C9F9C">10/04/2017 12:42</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055781">Afectados por la variante de Jaca buscan...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl02_hlComentario" href="NoticiasDetalle.aspx?Id=1055781#com"><font face="Arial" color="#444444">Todo el mundo exige autopistas, autovías, carreteras....y es curiosa la unanimidad.....!todos...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl03_lblUsuario" class="hora">Bogart42</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl03_lblFecha"><font face="Arial" color="#9C9F9C">08/04/2017 13:31</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055524">Lambán exige a ETA un desarme "a cambio...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl03_hlComentario" href="NoticiasDetalle.aspx?Id=1055524#com"><font face="Arial" color="#444444">Puede que ETA está derrotada, pero lo dudo. La auténtica verdad es que asesinando...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl04_lblUsuario" class="hora">Tributario</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl04_lblFecha"><font face="Arial" color="#9C9F9C">07/04/2017 9:04</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055170">Las obras de  la Ronda Norte  de Barbastro...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl04_hlComentario" href="NoticiasDetalle.aspx?Id=1055170#com"><font face="Arial" color="#444444">Mucho postureo y muy poca vergüenza es lo que hay hoy. Solo cuentan la parte...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl05_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl05_lblFecha"><font face="Arial" color="#9C9F9C">05/04/2017 18:54</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1055103">Alós afirma que la provincia ha sido...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl05_hlComentario" href="NoticiasDetalle.aspx?Id=1055103#com"><font face="Arial" color="#444444">Una política segura es la inseguridad mas grande de los ciudadanos....jajaja...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl06_lblUsuario" class="hora">sgracia</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl06_lblFecha"><font face="Arial" color="#9C9F9C">05/04/2017 8:41</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054929">Archivada la causa por la muerte de...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl06_hlComentario" href="NoticiasDetalle.aspx?Id=1054929#com"><font face="Arial" color="#444444">Me parece una decisión judicial muy acertada. En las actividades de riesgo...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl07_lblUsuario" class="hora">elamplio</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl07_lblFecha"><font face="Arial" color="#9C9F9C">03/04/2017 9:58</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054465">El Perpetuo Socorro quiere los bomberos...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl07_hlComentario" href="NoticiasDetalle.aspx?Id=1054465#com"><font face="Arial" color="#444444">Como dice la noticia, no solo el Perpetuo Socorro ,si no el resto de Oscenses...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl08_lblUsuario" class="hora">elamplio</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl08_lblFecha"><font face="Arial" color="#9C9F9C">02/04/2017 9:57</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl08_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054389">Arde parte de la maquinaria de un camión...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl08_hlComentario" href="NoticiasDetalle.aspx?Id=1054389#com"><font face="Arial" color="#444444">No estaría  de mas investigar el origen de dicho fuego, dado que con las temperaturas...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl09_lblUsuario" class="hora">elamplio</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl09_lblFecha"><font face="Arial" color="#9C9F9C">02/04/2017 9:56</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054389">Arde parte de la maquinaria de un camión...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl09_hlComentario" href="NoticiasDetalle.aspx?Id=1054389#com"><font face="Arial" color="#444444">No estaría  de mas investigar el origen de dicho fuego, dado que con las temperaturas...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl10_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl10_lblFecha"><font face="Arial" color="#9C9F9C">01/04/2017 18:14</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl10_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054333">Lambán dice que es prioridad en el...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl10_hlComentario" href="NoticiasDetalle.aspx?Id=1054333#com"><font face="Arial" color="#444444">y en la politica Sr, Lamban....y en la politica.....</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl11_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl11_lblFecha"><font face="Arial" color="#9C9F9C">01/04/2017 12:32</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl11_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054293">Punto y final: Defensa echa el cerrojo...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl11_hlComentario" href="NoticiasDetalle.aspx?Id=1054293#com"><font face="Arial" color="#444444">Ja...ja....y ja....¿alguien a oído otra cosa que lo que han hecho? ¿Qué palabra...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl12_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl12_lblFecha"><font face="Arial" color="#9C9F9C">31/03/2017 12:54</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl12_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1054178">Se aprueba la comisión que investigará...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl12_hlComentario" href="NoticiasDetalle.aspx?Id=1054178#com"><font face="Arial" color="#444444">juzgándose a sí mismos......la fuina en el gallinero......jajaja</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl13_lblUsuario" class="hora">Diego Marro</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl13_lblFecha"><font face="Arial" color="#9C9F9C">30/03/2017 8:32</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl13_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1053886">La Farmacia Lachén, todo un ejemplo...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl13_hlComentario" href="NoticiasDetalle.aspx?Id=1053886#com"><font face="Arial" color="#444444">Enhorabuena Edgar! Todo un ejemplo para la profesión!</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl14_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl14_lblFecha"><font face="Arial" color="#9C9F9C">29/03/2017 12:50</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl14_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1053734">Economía prevé que se crearán más de...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl14_hlComentario" href="NoticiasDetalle.aspx?Id=1053734#com"><font face="Arial" color="#444444">Lo que no dice es que los empleos serán públicos.....el caso es que la estadística...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl15_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl15_lblFecha"><font face="Arial" color="#9C9F9C">26/03/2017 12:15</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl15_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1053169">Rudi cede el testigo de la presidencia...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl15_hlComentario" href="NoticiasDetalle.aspx?Id=1053169#com"><font face="Arial" color="#444444">...cuando cambia el Jefe deben cambiar también los acólitos....al menos el...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl16_lblUsuario" class="hora">atila1952</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl16_lblFecha"><font face="Arial" color="#9C9F9C">24/03/2017 21:23</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl16_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1052788">Nueva nevada en el Pirineo  en los...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl16_hlComentario" href="NoticiasDetalle.aspx?Id=1052788#com"><font face="Arial" color="#444444">Los días 24 y 25 de Marzo de los corrientes...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl17_lblUsuario" class="hora">Quimeta</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl17_lblFecha"><font face="Arial" color="#9C9F9C">24/03/2017 12:41</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl17_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1052718">UGT y CCOO se suman en Huesca a un...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl17_hlComentario" href="NoticiasDetalle.aspx?Id=1052718#com"><font face="Arial" color="#444444">A mi lo que me extraña que no se manifiestan cuando el Gobierno es de izquierdas......</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl18_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl18_lblFecha"><font face="Arial" color="#9C9F9C">22/03/2017 12:56</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl18_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1052463">Ascaso inaugura sus nuevas instalaciones...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl18_hlComentario" href="NoticiasDetalle.aspx?Id=1052463#com"><font face="Arial" color="#444444">Mi respeto y reconocimiento para la Empresa Pastelería Ascaso !pero tampoco...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl19_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl19_lblFecha"><font face="Arial" color="#9C9F9C">21/03/2017 20:05</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl19_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1052288">Antonio Torres califica unos presupuestos...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl19_hlComentario" href="NoticiasDetalle.aspx?Id=1052288#com"><font face="Arial" color="#444444">Eso no es noticia....cuando gobernada el PP en la DGA siempre ha pasado lo...</font></a>
        </li>
               
    
    </ul>
</div>
</div>
    <br /> 

    



   
<div id="ctl00_ctl31_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl31_lnkEnlace" href="http://hemeroteca.diariodelaltoaragon.es/" target="_blank"><img id="ctl00_ctl31_imgEnlace" src="Fotos/20101004133139178.jpg" alt="Enlace interno 1" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>


<div class="cabecera_secciones_derecha">Imágenes del día</div>

<div id="ctl00_ctl32_UpdatePanelImagenesDia">
	
        <div style="width:100%; position:relative;">
            <div id="ctl00_ctl32_UpdateProgress1" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:120px; top:40%;">
                        <img src="/imagenes/progressbar.gif" alt="Actualizando" />
                    </div>
                
	</div>            
            <table style="width: 100%" cellpadding="0" cellspacing="0">
                <tr>
                    <td>           
                        
                                <div style="float:left;">
                                    <a id="ctl00_ctl32_RepImagenesDia_ctl00_hlImagen" href="ImagenesDiaGaleria.aspx?Id=619774" target="_blank"><img id="ctl00_ctl32_RepImagenesDia_ctl00_Image1" src="http://imagenes.diariodelaltoaragon.es/foto/7/619774/efb8/2017/04/12/empleo/p%c3%bablico/repercusi%c3%b3n/recuperaci%c3%b3n/empleo-p%c3%bablico.jpg" alt="Miguel Borra Izquierdo." border="0" /></a>
                                </div>
                            
                                <div style="float:left;">
                                    <a id="ctl00_ctl32_RepImagenesDia_ctl01_hlImagen" href="ImagenesDiaGaleria.aspx?Id=619775" target="_blank"><img id="ctl00_ctl32_RepImagenesDia_ctl01_Image1" src="http://imagenes.diariodelaltoaragon.es/foto/7/619775/efbb/2017/04/12/bantierra/certificar%c3%a1/empleados/informaci%c3%b3n/bantierra-certificar%c3%a1.jpg" alt="Luis Ignacio Lucas, de Bantierra, y José María Marín, de Ceste." border="0" /></a>
                                </div>
                            
                    </td>
                </tr>
                <tr>
                    <td style="text-align:right; padding-top:4px;">                
                        <div style="float:right;">
                            <div style="float:left;" class="imagen_sin_bordes">
                                <a id="ctl00_ctl32_hlAnt" href="javascript:__doPostBack('ctl00$ctl32$hlAnt','')">
                                    <img src="imagenes/elementos/anterior.jpg" alt="anterior"/>
                                </a>
                            </div>
                            <div style="float:left; padding-top:7px; margin-right:3px;">
                                <span class="hora" style="color:Gray !important">
                                    33 y 34 de 90
                                </span>
                            </div>
                            <div style="float:left;" class="imagen_sin_bordes">
                                <a id="ctl00_ctl32_hlSig" href="javascript:__doPostBack('ctl00$ctl32$hlSig','')">
                                    <img src="imagenes/elementos/siguiente.jpg" alt="siguiente"/>
                                </a>
                            </div>
                        </div>
                    </td>
                </tr>
            </table>
        </div>
    
</div>
<br />


                                            </div>
                                        </td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td class="submenu" style="height: 134px;">
                                <hr />
                                <table style="width: 100%" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td style="width: 707px">
                                            <img alt="Especiales de Diario del altoaragón" src="imagenes/especiales_new.png"
                                                width="700" height="83" usemap="#mapaservicios" />
                                        </td>
                                        <td style="text-align: center">
                                            <iframe frameborder="0" src="ElTiempoFrame.aspx" scrolling="no" width="271" height="86"></iframe>
                                        </td>
                                    </tr>
                                </table>
                                <br />
                                <table style="width: 100%; border: solid 1px silver">
                                    <tr>
                                        <td style="width: 234px">
                                            <div id="ctl00_banHalfbanner2_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='bottom1' style='width:234px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bottom1'); });</script></div>
</div>

                                            
                                        </td>
                                        <td>
                                            <div id="ctl00_banHerCintillo2_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='bottom2' style='width:728px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bottom2'); });</script></div>
</div>

                                            
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2" style="height: 2px;"></td>
                                    </tr>
                                </table>
                                <br />
                                <div id="menu_gris" style="background-color: #F3F3F3; border: 1px #C0C0C0 solid;">
                                    <table id="ctl00_Menu2_Menu1" cellpadding="0" cellspacing="0" border="0" width="100%" style="height: 20px;">
	<tr>
		<td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n0"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Default.aspx">Inicio</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n1"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=1">Huesca</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n2"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=2">Comarcas</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=8">Aragón</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n4"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=5">España</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n5"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=9">Mundo</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n6"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=3">Economía</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n7"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=10">Cultura</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n8"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=11">Sociedad</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n9"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Deportes/Default.aspx">Deportes</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n10"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=365">Comunicación</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n11"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionUltima.aspx">Última</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n12"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionOpinion.aspx">Opinión</a></td>
			</tr>
		</table></td>
	</tr>
</table><div id="ctl00_Menu2_Menu1n9Items" class="menuIE8" style="display:none;">
	<table border="0" cellpadding="0" cellspacing="0">
		<tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n13">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=F%C3%9ATBOL&amp;DepId=1">Fútbol</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n14">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=BALONMANO&amp;DepId=2">Balonmano</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n15">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=BALONCESTO&amp;DepId=3">Baloncesto</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n16">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=OTROS%20DEPORTES&amp;DepId=4">Otros deportes</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n17">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Resultados.aspx">Result. y clasif.</a></td>
				</tr>
			</table></td>
		</tr>
	</table><div class="menuSupleAbjDin" id="ctl00_Menu2_Menu1n9ItemsUp" onmouseover="PopOut_Up(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=sWGInzIzvjcV298JPXnmF78DjwM5sF1-G_hUtO6rRKMmuV8TJf6HG4f8M-1FaQOFuLHA95M-6kgcuQBqozBiuHGsDsY1&amp;t=634245226914809245" alt="Desplazar hacia arriba" />
	</div><div class="menuSupleAbjDin" id="ctl00_Menu2_Menu1n9ItemsDn" onmouseover="PopOut_Down(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=vLaH4WIRyqI70GWGQ728U7_m09dmcEmq37aBrB8B6WlE9OyDI_hzKMFhpzUwn20-_Jq1Pml-Y6LK37x_VnhzUFHXiH41&amp;t=634245226914809245" alt="Desplazar hacia abajo" />
	</div>
</div>
                                </div>
                                <br />
                            </td>
                        </tr>
                        <tr class="submenu">
                            <td style="text-align: left;" align="left">
                                <span>DIARIO DEL ALTOARAGÓN&nbsp; </span>| <a href="contacto.aspx">Contacta con nosotros</a>
                                | <a href="quienessomos.aspx">Quiénes somos</a> | <a href="politicaprivacidad.aspx">Política de privacidad y aviso legal</a>
                            </td>
                        </tr>
                        <tr>
                            <td class="submenu">
                                <div style="width: 978px; text-align: center; clear: both; margin: auto; margin-bottom: 10px;"
                                    class="imagen_sin_bordes">
                                    <img src="imagenes/linea_pie.gif" />
                                </div>
                                <div style="width: 978px; text-align: center; margin: auto;" class="imagen_sin_bordes">
                                    <div style="float: left;">
                                        <img alt="diario del Altoaragon" height="41" src="imagenes/elementos/logo_mini.jpg"
                                            width="32" align="top" />
                                    </div>
                                    <div style="float: left;">
                                        <strong>® Copyright Publicaciones y Ediciones del Alto Aragón S.A. | Diseño y Desarrollo:
                            <a href="http://www.wdreams.com/" target="_blank">WEBDREAMS</a> &nbsp; </strong>
                                    </div>
                                    <div style="float: right;">
                                        <div style="float: left; margin-right: 5px;">
                                            <a href="rssSecciones.aspx">
                                                <img src="imagenes/ico_rss.gif" title="Rss Diario del AltoAragón" alt="Rss Diario del AltoAragón" /></a>
                                        </div>
                                        <!--	<div style="float:left; margin-right:5px;"><img src="imagenes/ISO9001.jpg" title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS"  alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS" /></div>
					<div style="float:left; margin-right:5px;"><img src="imagenes/ISO4001.jpg" title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS"  alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS" /></div>-->
                                        <div style="float: left; margin-right: 5px;">
                                            <a href="http://ojdinteractiva.ojd.es/" target="_blank">
                                                <img src="imagenes/ojd.gif" title="Auditória Audiencia Sites" alt="Auditória Audiencia Sites" /></a>
                                        </div>
                                        <div style="float: left; margin-right: 5px;">
                                            <img alt="Valid XHTML 1.O Transitional" title="Valid XHTML 1.O Transitional" height="24"
                                                src="imagenes/valid-xhtml10-blue.png" width="50" />
                                        </div>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>

                </td>
                <td valign="top">
                    <div id="ctl00_BannerGoogleLatDer_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x41' style='width:120px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x41'); });</script></div>
</div>

                </td>
            </tr>
        </table>
        
<style type="text/css">
.style2 {
	font-family: "Times New Roman", Times, serif;
	color: #CC0066;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 200%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	height:50px;
}

.style3 {
	font-family: "Times New Roman", Times, serif;
	color: #333333;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 180%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	text-align: center;
	height:30px;
}
.style4 {
	text-align: right;
}

.auto-style1 {
	text-align: left;
}
img {

border:0px;
	}


</style>


    <div id="div_to_popup"><a class="bClose">X</a>
 <div style="background-image:url('/VentaContenidos/Venta_contenidos_new/fondo_n.jpg')">  
	 <table style="width: 870px; height: 379px;" border="0" cellspacing="4" cellpadding="4">
		
<tr><td colspan="2" align="center" class="imagen_sin_bordes">


	<img alt="" src="/VentaContenidos/Venta_contenidos_new/cabecera_pop.png" class="imagen_sin_bordes" border="0" /><br /><br />&nbsp;</td></tr>			<tr>
						<td style="width: 510px" valign="top" align="center"> 
				
				
					<div id="contenidoAbajo" style="width:615px; font-family:Cambria; font-size:15px;">
<div id="papel" style=" width:308px; height:160px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:15px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px" colspan="2">SUSCRIPCION WEB PLUS</td>
</tr>
<tr>
<td style="text-align: center; height:15px; left: 0px; "  align="center" colspan="2" >
                <a href="/VentaContenidos/Default.aspx"><span class="boton">SUSCRÍBETE</span></a>
    &nbsp;</td>
</tr>
</tbody>
</table>
</div>
<div id="papel" style=" width:307px; height:160px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:15px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px" colspan="3">COMPRA DE BONOS</td>
</tr>
<tr>

	<td colspan="2" align="center" >
	 <a href="/VentaContenidos/Default.aspx"><span class="boton">COMPRA TUS BONOS</span></a>
        </td>
</tr>
</tbody>
</table>
</div>

<div id="papel" style=" width:307px; height:160px; margin-top:10px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:5px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px">COMPRA 1 DIA POR SMS</td>
</tr>
<tr>

<td valign="top" style="color: #2078be; font-size:16px;">
    Envía
<span style="font-size:18px; color:#0d609f;">DIARIO PAPEL </span>
al
<span style="font-size:18px; color:#0d609f;">25511</span>
<br /><span style="color: #0d609f; font-size:9px; font-family: Arial, Helvetica, sans-serif">Para comprar la edición del día 20 de junio de 2009 envíe DIARIO PAPEL 20/06/2009 al 25511.<br /></span><span style="color: #999; font-size:9px; font-family: Arial, Helvetica, sans-serif">Coste del mensaje 1.45€ IVA Incl. Válido para España y todas las operadoras.</span><br />
<table style="width:100%" cellpadding="0" cellspacing="0">
<tr>
<td>Código:</td>
<td> <input name="ctl00$PopUp1$txtPasswordSms" type="text" id="ctl00_PopUp1_txtPasswordSms" />
							&nbsp;
        <input type="submit" name="ctl00$PopUp1$btnIdentificarseSms" value="Entrar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$btnIdentificarseSms&quot;, &quot;&quot;, true, &quot;2&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_btnIdentificarseSms" /></td>
</tr>
</table>       
</td>
</tr>
</tbody>
</table>
</div>
<div id="papel" style=" width:307px; height:160px; margin-top:10px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:5px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style=" font-size:24px" class="auto-style1">COMPRA FOTOS EN HD</td>
</tr>
<tr>
<td valign="top" style="color: #2078be; font-size:16px;">
    Envía
<span style="font-size:16px; color:#0d609f;">DIARIO FOTO + código </span>
al
<span style="font-size:16px; color:#0d609f;">25511</span>
    <br /><span style="color: #999; font-size:9px; font-family: Arial, Helvetica, sans-serif">Coste del mensaje 1.45€ IVA Incl. Válido para España y todas las operadoras.</span><br />
     <table style="width:100%" cellpadding="0" cellspacing="0">
<tr>
<td>Código:</td>
<td><input name="ctl00$PopUp1$txtPasswordSmsFoto" type="text" id="ctl00_PopUp1_txtPasswordSmsFoto" />
							&nbsp;<input type="submit" name="ctl00$PopUp1$btnIdentificarseSmsFoto" value="Entrar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$btnIdentificarseSmsFoto&quot;, &quot;&quot;, true, &quot;3&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_btnIdentificarseSmsFoto" /></td>
</tr>
</table>
    

</td>
</tr>
</tbody>
</table>
</div>
		 				<br />
</div>
<a href="/politicaprivacidad.aspx" target="_blank" style="color: #999; font-size:11px; font-family: Arial, Helvetica, sans-serif">Política de privacidad y aviso legal</a>
</td>
						<td align="center" style="background:url('/VentaContenidos/Venta_contenidos_new/registro_mini.png') no-repeat left top; vertical-align:top; width: 457px;">
						
						<table style="width: 100%" align="center">
			<tr>
				<td valign="top" colspan="2"  class="style3" style="padding-top:5px"> 
				<span class="tabs_noseleccionado">Acesso&nbsp; WEB PLUS</span></td>
			</tr>
			<tr>
				<td colspan="2" style="width: 206px; text-align:left">
				<table align="center" style="width:180px">
				<tr>
				<td>
				<table cellspacing="0" cellpadding="4" border="0" id="ctl00_PopUp1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" height="219" width="172">
			<tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUp1_Login1_UserName">Nombre de usuario:  </label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUp1$Login1$UserName" type="text" id="ctl00_PopUp1_Login1_UserName" />&nbsp;</font></td>
			</tr><tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUp1_Login1_Password">Contraseña:</label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUp1$Login1$Password" type="password" id="ctl00_PopUp1_Login1_Password" />&nbsp;</font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input id="ctl00_PopUp1_Login1_RememberMe" type="checkbox" name="ctl00$PopUp1$Login1$RememberMe" checked="checked" /><label for="ctl00_PopUp1_Login1_RememberMe">Recordar</label></font></td>
			</tr><tr>
				<td align="right"><font face="Cambria" color="#666666" size="3"><input type="submit" name="ctl00$PopUp1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$PopUp1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_Login1_LoginButton" /></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><a id="ctl00_PopUp1_Login1_CreateUserLink" href="VentaContenidos/AltaUsuario.aspx">Nuevo Usuario</a><br /><a id="ctl00_PopUp1_Login1_PasswordRecoveryLink" href="VentaContenidos/OlvidoDatos.aspx">Recordar Contraseña</a></font></td>
			</tr>
		</table></td>
	</tr>
</table>
				</td>
				</tr>
				</table>
				</td>
			</tr>
			
			
				
		</table></td>
					</tr>
				</table>
				
				
				
				
						</div>
	
</div>

        
<style type="text/css">
.style2 {
	font-family: "Times New Roman", Times, serif;
	color: #CC0066;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 200%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	height:50px;
}

.style3 {
	font-family: "Times New Roman", Times, serif;
	color: #333333;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 180%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	text-align: center;
	height:30px;
}
.style4 {
	text-align: right;
}

.auto-style1 {
	text-align: left;
}
img {

border:0px;
	}


</style>


    <div id="div_to_popup4"><a class="bClose">X</a>
 <div style="background-image:url('https://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/fondo_n.jpg')">  
	 <table style="width: 700px; height: 379px;" border="0" cellspacing="4" cellpadding="4">
		
<tr><td colspan="2" align="center" class="imagen_sin_bordes">


	<img alt="" src="http://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/cabecera_pop2.png" class="imagen_sin_bordes" border="0" /><br /><br />&nbsp;</td></tr>			<tr>
						<td style="width: 247px;background:url('https://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/registro_mini.png') no-repeat left top; vertical-align:top;" valign="top" align="center"> 
				 				
		 				<table style="width: 100%" align="center">
			<tr>
				<td valign="top" colspan="2"  class="style3" style="padding-top:5px"> 
				<span class="tabs_noseleccionado">Ya soy usuario</span></td>
			</tr>
			<tr>
				<td colspan="2" style="width: 206px; text-align:left">
				<table align="center" style="width:180px">
				<tr>
				<td>
				<table cellspacing="0" cellpadding="4" border="0" id="ctl00_PopUpRegistro1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" height="219" width="172">
			<tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUpRegistro1_Login1_UserName">Nombre de usuario:  </label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUpRegistro1$Login1$UserName" type="text" id="ctl00_PopUpRegistro1_Login1_UserName" />&nbsp;</font></td>
			</tr><tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUpRegistro1_Login1_Password">Contraseña:</label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUpRegistro1$Login1$Password" type="password" id="ctl00_PopUpRegistro1_Login1_Password" />&nbsp;</font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input id="ctl00_PopUpRegistro1_Login1_RememberMe" type="checkbox" name="ctl00$PopUpRegistro1$Login1$RememberMe" checked="checked" /><label for="ctl00_PopUpRegistro1_Login1_RememberMe">Recordar</label></font></td>
			</tr><tr>
				<td align="right"><font face="Cambria" color="#666666" size="3"><input type="submit" name="ctl00$PopUpRegistro1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUpRegistro1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$PopUpRegistro1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_PopUpRegistro1_Login1_LoginButton" /></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><a id="ctl00_PopUpRegistro1_Login1_CreateUserLink" href="VentaContenidos/AltaUsuario.aspx">Nuevo Usuario</a><br /><a id="ctl00_PopUpRegistro1_Login1_PasswordRecoveryLink" href="VentaContenidos/OlvidoDatos.aspx">Recordar Contraseña</a></font></td>
			</tr>
		</table></td>
	</tr>
</table>
				</td>
				</tr>
				</table>
				</td>
			</tr>
		</table>
				
</td>
						<td align="center" style="vertical-align:top;">
						<table style="width: 100%" align="center">
			        <tr>
				        <td valign="top" colspan="2"  class="style3" style="padding-top:5px; text-align:left"> 
				        <span class="tabs_noseleccionado">Regístrate</span></td>
			        </tr>
			        <tr>
				        <td colspan="2" style="text-align:left">
				        
				        
                    <span id="ctl00_PopUpRegistro1_lblError"><font color="Red"></font></span>
				        <table align="center" style="width:100%">
				        <tr>
				        <td style="width:164px;color: #666;font-family: Cambria;font-size: Small;">
                            Usuario:</td>
				        <td>
                            <input name="ctl00$PopUpRegistro1$txtLogin" type="text" maxlength="25" id="ctl00_PopUpRegistro1_txtLogin" />&nbsp;</td>
				        </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                    Contraseña:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtPassword" type="password" maxlength="8" id="ctl00_PopUpRegistro1_txtPassword" />&nbsp;</td>
                            </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;" >
                                    Confirme Contraseña:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtPassword2" type="password" maxlength="8" id="ctl00_PopUpRegistro1_txtPassword2" />&nbsp;&nbsp;</td>
                            </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;" >
                                    Email:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtEmail" type="text" maxlength="100" id="ctl00_PopUpRegistro1_txtEmail" />&nbsp;</td>
                            </tr>
                           
                            <tr>
                                <td  style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                    Texto de la imagen:</td>
                                <td>
                                <table cellpadding="0" cellspacing="0">
							<tr>
								<td>
								<input name="ctl00$PopUpRegistro1$TxtImagen" type="text" id="ctl00_PopUpRegistro1_TxtImagen" />
								&nbsp;
								</td>
								<td><img id="ctl00_PopUpRegistro1_Image1" src="Captcha/TextoImagen.aspx?Env=2" alt="Imagen de Validacion" height="30" width="76" border="0" />
								</td>
							</tr>
						</table>
                                </td>
                            </tr>
                            <tr>
                                <td class="texto11remarcado" style="width: 32%">
                                </td>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                <div style="width:240px; height:40px; overflow:auto; font-size:10px; padding:4px; border:solid 1px silver; color:#666" class="texto11">
            En cumplimiento con lo dispuesto en la Ley Orgánica 15/1999 de Protección de Datos, le informamos que los datos personales proporcionados por Vd. serán incorporados a un fichero de datos de carácter personal, debidamente inscrito en la Agencia Española de Protección de Datos, cuyo titular y responsable es PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A. La recogida y tratamiento de sus datos tiene como finalidad la prestación de los servicios que se proporcionan y se solicitan así como gestionar la relación jurídica que en su caso se establezca. PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A. trata sus datos con la máxima confidencialidad y no los comunica a terceros fuera de los casos señalados por la legislación en vigor. Vd. podrá ejercer, en cualquier momento, sus derechos de acceso, rectificación, cancelación y oposición sobre sus datos, en los términos legalmente fijados, dirigiéndose a: PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A.; C/Ronda de la Estación 4, 22005 HUESCA.

            </div><span class="texto11remarcado"><input id="ctl00_PopUpRegistro1_CheckBox1" type="checkbox" name="ctl00$PopUpRegistro1$CheckBox1" /><label for="ctl00_PopUpRegistro1_CheckBox1">He leído y acepto las condiciones.</label></span>
                                </td>
                            </tr>
                            <tr>
                                <td class="texto11remarcado" style="width: 164px">
                                </td>
                                <td>
                                <input type="submit" name="ctl00$PopUpRegistro1$btnEnviar" value="Enviar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUpRegistro1$btnEnviar&quot;, &quot;&quot;, true, &quot;reg&quot;, &quot;&quot;, false, false))" id="ctl00_PopUpRegistro1_btnEnviar" />
                    <br /><br /><br />
                                </td>
                            </tr>
				        </table>
				        
				        
				        
				        </td>
			        </tr>
			
			
				
		</table>
						</td>
					</tr>
				</table>
				
				
				
				
						</div>
	
</div>
        <script type="text/javascript">
            $(document).ready(function () {
                $("#click1").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click2").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click3").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click4").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
        </script>
        
        
        <div id="ctl00_BannerGoogleOut_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x01'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x01'); });</script></div>
</div>

    

<script type="text/javascript">
//<![CDATA[
var ctl00_Menu1_Menu1_Data = new Object();
ctl00_Menu1_Menu1_Data.disappearAfter = 500;
ctl00_Menu1_Menu1_Data.horizontalOffset = 0;
ctl00_Menu1_Menu1_Data.verticalOffset = 0;
var ctl00_Menu2_Menu1_Data = new Object();
ctl00_Menu2_Menu1_Data.disappearAfter = 500;
ctl00_Menu2_Menu1_Data.horizontalOffset = 0;
ctl00_Menu2_Menu1_Data.verticalOffset = 0;
Sys.Application.initialize();
//]]>
</script>
</form>
    <map id="mapaservicios" name="mapaservicios">
        <area shape="rect" alt="Bolsa" coords="601,1,700,86" href="Bolsa.aspx">
        <area shape="rect" coords="500,-7,599,82" href="Trafico.aspx" alt="Trafico">
        <area shape="rect" coords="401,-7,500,83" href="Sorteos.aspx" alt="Sorteos">
        <area shape="rect" alt="Farmacias" coords="299,-7,399,84" href="Farmacias.aspx">
        <area shape="rect" alt="Cine" coords="200,-7,298,81" href="Cine.aspx">
        <area shape="rect" alt="Horoscopo" coords="101,-1,199,82" href="Horoscopo.aspx">
        <area shape="rect" alt="Agenda" coords="1,0,100,88" href="Agenda.aspx">
    </map>

    <map name="mapasregistrese" id="mapasregistrese">
        <area shape="rect" alt="Regístrese pulsando aquí" title="Regístrese pulsando aquí"
            coords="853, 37, 972, 71" id="Area1" href="VentaContenidos/AltaUsuarioPapel.aspx" />
    </map>
    <script type="text/javascript">
        function ClickBoton(e, botonId) {

            var keynum;
            if (window.event) // IE
            {
                keynum = e.keyCode;
            }
            else if (e.which) // Netscape/Firefox/Opera
            {
                keynum = e.which;
            }
            if (keynum == 13) {
                WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions("ctl00$btnBusquedaPlantilla", "", false, "", "ResultadosBusqueda.aspx", false, true))
            }

        }
    </script>
    <script type="text/javascript" language="javascript">
        Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
        function EndRequestHandler(sender, args) {
            if (args.get_error() != undefined) {
                args.set_errorHandled(true); location.reload(true);
            }
        }
    </script>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2009 Nielsen Online -->
    <script type="text/javascript" src="http://secure-uk.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
        var pvar = { cid: "es-daltoaragon", content: "0", server: "secure-uk" };
        var trac = nol_t(pvar);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="http://secure-uk.imrworldwide.com/cgi-bin/m?ci=es-daltoaragon&amp;cg=0&amp;cc=1&amp;ts=noscript"
                width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    
</body>
</html>
