
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta http-equiv="Content-Language" content="es" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	La gimnasta oscense Inés Bergua, campeona de España infantil de pelota
</title><link rel="shortcut icon" href="http://www.diariodelaltoaragon.es/FAVICON.ico" />
	<meta name="Description" content="HUESCA.-&nbsp;Inés Bergua, joven gimnasta del Club 90 Huesca, se ha proclamado campeona de España infantil en la modalidad de pelota, consiguiendo una medalla que oro que es el perfecto colofón a su " />
    
    <meta property="og:title" content="La gimnasta oscense Inés Bergua, campeona de España infantil de pelota" />
    <meta property="og:description" content="HUESCA.-&nbsp;Inés Bergua, joven gimnasta del Club 90 Huesca, se ha proclamado campeona de España infantil en la modalidad de pelota, consiguiendo una medalla que oro que es el perfecto colofón a su " />
    <meta property="og:image" content="http://imagenes.diariodelaltoaragon.es/foto/13/630422/9a53/2017/06/25/gimnasta/oscense/inés/bergua/gimnasta-oscense.jpg" />
<link rel="stylesheet" type="text/css" href="CarruselUltimaHora/ultimahora.css" /><link rel="stylesheet" type="text/css" href="estilos.css" /><link rel="stylesheet" type="text/css" href="estilos_popUp.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruseldeportes.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruselaltoaragondos.css" /><link rel="stylesheet" type="text/css" href="Carrusel/carruselecos.css" /><link rel="Stylesheet" type="text/css" href="Calendario/jquery-ui-1.8.12.custom.css" /><link rel="stylesheet" type="text/css" href="Carrusel/popup.css" /><link rel="stylesheet" type="text/css" href="CarruselFotos/bx_styles2.css" /><link rel="stylesheet" type="text/css" href="CarruselUltimaHora/tabs.css" /><link rel="stylesheet" type="text/css" href="login/css/slide.css" /><link rel="stylesheet" type="text/css" href="RedesSociales/redessociales.css" />
    <script type="text/javascript" src="CarruselGaleria/jquery-1.6.min.js"></script>
    <script type="text/javascript" src="CarruselFotos/jquery.bxSlider.js"></script>
    <script type="text/javascript" src="CarruselUltimaHora/jquery.jcarousel.min.js"></script>
    <script type="text/javascript" src="Carrusel/jquery-ui.min.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.core.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.datepicker.js"></script>
    <script type="text/javascript" src="Calendario/jquery.ui.datepicker-es.js"></script>
    <script type="text/javascript" src="Carrusel/jquery.bpopup-0.5.1.min.js"></script>
    <script type="text/javascript" src="login/js/slide.js"></script>
    <link rel="stylesheet" type="text/css" href="estilos.css" /><link rel="alternate" title="RSS Diario del AltoAragon" href="http://www.diariodelaltoaragon.es/rss.aspx" type="application/rss+xml" />
    <!--[if lt IE 7]>
<script defer type="text/javascript" src="/js/pngfix.js"></script>
<![endif]-->
    <script type="text/javascript">
        function MM_openBrWindow(theURL, winName, features) { //v2.0
            window.open(theURL, winName, features);
        }
        // <!--
        function FP_openNewWindow(w, h, nav, loc, sts, menu, scroll, resize, name, url) {//v1.0
            var windowProperties = ''; if (nav == false) windowProperties += 'toolbar=no,'; else
                windowProperties += 'toolbar=yes,'; if (loc == false) windowProperties += 'location=no,';
                else windowProperties += 'location=yes,'; if (sts == false) windowProperties += 'status=no,';
                else windowProperties += 'status=yes,'; if (menu == false) windowProperties += 'menubar=no,';
                else windowProperties += 'menubar=yes,'; if (scroll == false) windowProperties += 'scrollbars=no,';
                else windowProperties += 'scrollbars=yes,'; if (resize == false) windowProperties += 'resizable=no,';
                else windowProperties += 'resizable=yes,'; if (w != "") windowProperties += 'width=' + w + ',';
            if (h != "") windowProperties += 'height=' + h; if (windowProperties != "") {
                if (windowProperties.charAt(windowProperties.length - 1) == ',')
                    windowProperties = windowProperties.substring(0, windowProperties.length - 1);
            }
            window.open(url, name, windowProperties);
        }
        // -->

        function FP_openNewWindow(w, h, nav, loc, sts, menu, scroll, resize, name, url) {//v1.0
            var windowProperties = ''; if (nav == false) windowProperties += 'toolbar=no,'; else
                windowProperties += 'toolbar=yes,'; if (loc == false) windowProperties += 'location=no,';
                else windowProperties += 'location=yes,'; if (sts == false) windowProperties += 'status=no,';
                else windowProperties += 'status=yes,'; if (menu == false) windowProperties += 'menubar=no,';
                else windowProperties += 'menubar=yes,'; if (scroll == false) windowProperties += 'scrollbars=no,';
                else windowProperties += 'scrollbars=yes,'; if (resize == false) windowProperties += 'resizable=no,';
                else windowProperties += 'resizable=yes,'; if (w != "") windowProperties += 'width=' + w + ',';
            if (h != "") windowProperties += 'height=' + h; if (windowProperties != "") {
                if (windowProperties.charAt(windowProperties.length - 1) == ',')
                    windowProperties = windowProperties.substring(0, windowProperties.length - 1);
            }
            window.open(url, name, windowProperties);
        }

        function FP_swapImg() {//v1.0
            var doc = document, args = arguments, elm, n; doc.$imgSwaps = new Array(); for (n = 2; n < args.length;
            n += 2) {
                elm = FP_getObjectByID(args[n]); if (elm) {
                    doc.$imgSwaps[doc.$imgSwaps.length] = elm;
                    elm.$src = elm.src; elm.src = args[n + 1];
                }
            }
        }

        function FP_preloadImgs() {//v1.0
            var d = document, a = arguments; if (!d.FP_imgs) d.FP_imgs = new Array();
            for (var i = 0; i < a.length; i++) { d.FP_imgs[i] = new Image; d.FP_imgs[i].src = a[i]; }
        }

        function FP_getObjectByID(id, o) {//v1.0
            var c, el, els, f, m, n; if (!o) o = document; if (o.getElementById) el = o.getElementById(id);
            else if (o.layers) c = o.layers; else if (o.all) el = o.all[id]; if (el) return el;
            if (o.id == id || o.name == id) return o; if (o.childNodes) c = o.childNodes; if (c)
                for (n = 0; n < c.length; n++) { el = FP_getObjectByID(id, c[n]); if (el) return el; }
            f = o.forms; if (f) for (n = 0; n < f.length; n++) {
                els = f[n].elements;
                for (m = 0; m < els.length; m++) { el = FP_getObjectByID(id, els[n]); if (el) return el; }
            }
            return null;
        }

        function FP_swapImgRestore() {//v1.0
            var doc = document, i; if (doc.$imgSwaps) {
                for (i = 0; i < doc.$imgSwaps.length; i++) {
                    var elm = doc.$imgSwaps[i]; if (elm) { elm.src = elm.$src; elm.$src = null; }
                }
                doc.$imgSwaps = null;
            }
        }

    </script>
    <style type="text/css">
        .style5 {
            text-align: left;
        }
    </style>
    <style>
        .identity-noticebar {
            -moz-border-bottom-colors: none;
            -moz-border-left-colors: none;
            -moz-border-right-colors: none;
            -moz-border-top-colors: none;
            background-color: #FFFFD5;
            border-bottom-color: #EFEFEF;
            border-bottom-style: solid;
            border-bottom-width: 1px;
            border-image-outset: 0 0 0 0;
            border-image-repeat: stretch stretch;
            border-image-slice: 100% 100% 100% 100%;
            border-image-source: none;
            border-image-width: 1 1 1 1;
            border-left-color-ltr-source: physical;
            border-left-color-rtl-source: physical;
            border-left-color-value: #EFEFEF;
            border-left-style-ltr-source: physical;
            border-left-style-rtl-source: physical;
            border-left-style-value: solid;
            border-left-width-ltr-source: physical;
            border-left-width-rtl-source: physical;
            border-left-width-value: 1px;
            border-right-color-ltr-source: physical;
            border-right-color-rtl-source: physical;
            border-right-color-value: #EFEFEF;
            border-right-style-ltr-source: physical;
            border-right-style-rtl-source: physical;
            border-right-style-value: solid;
            border-right-width-ltr-source: physical;
            border-right-width-rtl-source: physical;
            border-right-width-value: 1px;
            border-top-color: #EFEFEF;
            border-top-style: solid;
            border-top-width: 1px;
            box-shadow: 0 6px 6px -6px #BBBBBB;
            display: block;
            font-size: 11px;
            left: 0;
            margin-bottom: 0;
            margin-left: auto;
            margin-right: auto;
            position: relative;
            top: -6px;
            width: 980px;
            z-index: 200;
        }

        .identity-noticebar-content {
            padding: 5px 10px;
            padding-top: 43px;
        }

            .identity-noticebar-content span {
                color: #000000;
                margin-bottom: 0;
                margin-left: 0;
                margin-right: 0;
                margin-top: 0;
                padding-bottom: 10px;
                padding-left: 10px;
                padding-right: 220px;
                padding-top: 10px;
            }

                .identity-noticebar-content span a {
                    font-size: 13px;
                    color: #ffffff;
                    text-decoration: underline;
                }

        #cerrarnoticebar {
            display: block;
            float: right;
            font-size: 12px;
            color: #ffffde;
        }

        .notice {
            font-family: Arial, Helvetica, sans-serif;
            vertical-align: middle;
            padding-top: 20px;
            text-align: left;
        }
    </style>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'> seccionDfp = 'portada_portada'; </script><script type='text/javascript'> seccionDaa = 'portada'; </script>
        <script type='text/javascript'> googletag.cmd.push(function() {
        googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x31', [[160, 600], [120, 600], [120, 800]], 'x31').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_top', [[990, 90], [990, 250], [728, 90], [980, 250], [980, 90]], 'top').addService(googletag.pubads());

googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_top1', [[990, 90], [990, 250], [728, 90], [980, 250], [980, 90]], 'top1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_left1', [[620, 120], [620, 90]], 'left1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right1', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right2', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right2').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_right3', [[320, 240], [300, 300], [300, 600], [300, 250]], 'right3').addService(googletag.pubads());




 googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_bottom1', [234, 60], 'bottom1').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_bottom2', [728, 60], 'bottom2').addService(googletag.pubads());
googletag.defineSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x41', [[160, 600], [120, 600], [120, 800]], 'x41').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/34616581/diariodelaltoaragon.es/' + seccionDfp + '_x01', 'x01').addService(googletag.pubads());

         googletag.pubads().setTargeting('DAA_secc', seccionDaa);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    </head>
<body>
    <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P2DQV"
            height="0" width="0" style="display: none; visibility: hidden"></iframe>
    </noscript>
    <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push({
        'gtm.start':
        new Date().getTime(), event: 'gtm.js'
    }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-5P2DQV');</script>
    <!-- End Google Tag Manager -->

    <div id="fb-root">
    </div>
    
    <form name="aspnetForm" method="post" action="NoticiasDetalle.aspx?Id=1069178" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=HYa1vncQJvfq4IgC5I0iFIUQ7wfK9Ym4wzDjAV8CmCG_lfQyiYMKbn0GR2fzN0TrnPC-f-RvKMfS3z7eI_drTKN1Kaw1&amp;t=634245226914809245" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=17AJJH6POuwXNWkPDJoxf6FgBnh2hoHLgot7JSv76DVrKBIxW8piOp5eLDtVqDDD7xhHOqpOUvAhrCmwBjig_VNCguL8UtnIIX97JfTKv_HdOkF2hiAwKjqGTA8ZqHvVasyY-L61zWkcBowgMUEHl14kRbU1&amp;t=634365766457936000" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="Q1MdmnD6WuQdmhZwhZnlG38ZCJRLYUDKbPYyktB7XV7lEF0-e8lsjf1M5OjIwtPiyW9OltMMxIkRJygaLVpZUGk8LDU1" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWIgLYnqjhCQLR1+KzBwLQ/Ka/AgKEgqveAgLE9dr2BwKGjvywAQL+9K3iBQKfsr7PDAKesr7PDAKdsr7PDAKksr7PDAKjsr7PDAL/7Ny+CgLRwrSyAQLmgffQDgLVt9OUDQKe69CoAwL1s5LWDwLSw7yoCAK579G+AwKIn8XQBAKlyPanCwKYuJWPCgLD0aijCwLk5KToDAKJybzSBQKDi4SZCQKalKLCDAKS65iECQLkwMnHCALpvd6VCAKFwZ6vCQL19eycCwKzg+K2DCgmayxXSq/7pEpigHr9CaKMB+X3" />
        
        

<title>Diario del AltoAragón - Imágenes del Día</title>

<div id="toppanel">
	<div id="panel">
		<div class="content clearfix">
			
			    <table align="center" style="width:978px" cellpadding="1" cellspacing="1">
			    <tr>
			    <td>
			    <div style="color:White; font-size:100%">
                <div style="float:left; width: 500px;">
                <table cellspacing="0" cellpadding="1" border="0" id="ctl00_Login1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" width="697">
			<tr>
				<td><label for="ctl00_Login1_Login1_UserName">Usuario:</label></td><td><input name="ctl00$Login1$Login1$UserName" type="text" id="ctl00_Login1_Login1_UserName" />&nbsp;</td><td><label for="ctl00_Login1_Login1_Password">Contraseña:</label></td><td><input name="ctl00$Login1$Login1$Password" type="password" id="ctl00_Login1_Login1_Password" />&nbsp;</td><td><input id="ctl00_Login1_Login1_RememberMe" type="checkbox" name="ctl00$Login1$Login1$RememberMe" checked="checked" /><label for="ctl00_Login1_Login1_RememberMe">Recordármelo la próxima vez.</label></td><td><input type="submit" name="ctl00$Login1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Login1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$Login1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_Login1_Login1_LoginButton" /></td>
			</tr>
		</table></td>
	</tr>
</table>
                </div>
                <div align="right">
                
                <div style="padding-top:8px">
                    <a id="ctl00_Login1_LoginView1_HyperLink1" href="VentaContenidos/AltaUsuario.aspx"><font color="White">Nuevo Usuario</font></a>&nbsp;&nbsp;
                    <a id="ctl00_Login1_LoginView1_HyperLink2" href="VentaContenidos/OlvidoDatos.aspx"><font color="White">Recordar Contraseña</font></a>
                </div>
                
                </div>
                </div>
			    
			    </td>
			    </tr>
			    </table>
			
		</div>
    </div> <!-- /login -->	

	<!-- The tab on top -->	
	<div class="tab">
		<ul class="login">
			<li class="left">&nbsp;</li>
			<li style="padding-top:10px">  
                   
            </li>
			
			<li id="toggle">
                
                 <a id="open" class="open" href="#">Registrarse | Iniciar Sesión</a>
                 <a id="close" style="display: none;" class="close" href="#">Cerrar Panel</a>	
                 
				
						
			</li>
			<li class="right">&nbsp;</li>
		</ul>
		
	</div> <!-- / top -->
	
</div> <!--panel -->






        <table cellpadding="0" cellspacing="0" style="margin: 20px auto 0px auto">
            <tr>
                <td valign="top">
                    <div id="ctl00_BannerGoogleLatIzq_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x31' style='width:120px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x31'); });</script></div>
</div>

                </td>
                <td valign="top">

                    <table align="center" style="width: 978px" cellpadding="1" cellspacing="1">
                        <tr>
                            <td style="height: 25px;" class="imagen_sin_bordes">
                                <!-- INICIO LAYER COOKIES -->
                                <div class="identity-noticebar" id="layer_cookie">
                                    <div class="identity-noticebar-content">
                                        <span class="notice" style="width: 800px; margin: auto;">Esta web utiliza 'cookies'
                propias y de terceros para ofrecerte una mejor experiencia y servicio. Al navegar
                o utilizar nuestros servicios, aceptas el uso que hacemos de las 'cookies'. Sin
                embargo, puedes cambiar la configuración de 'cookies' en cualquier momento.
                                        </span>
                                        <br />
                                        <table style="width: 800px; text-align: right;">
                                            <tr>
                                                <td style="width: 500px; text-align: right"></td>
                                                <td><a title="Si desea más información haga clic aquí. Se abre en otra ventana" href="PoliticaCookies.aspx"
                                                    target="_blank" class="nombre_evento" style="text-align: center; color: White; display: block; background-color: gray; padding: 4px; width: 130px; font-family: Arial, Helvetica, sans-serif;">Más información</a>
                                                </td>
                                                <td style="width: 140px; text-align: right"><a title="cerrar"
                                                    id="A1" target="_blank" onclick="CookieLayerVisto();" class="nombre_evento" style="text-align: center; color: White; display: block; width: 65px; background-color: gray; padding: 4px; cursor: pointer; font-family: Arial, Helvetica, sans-serif;">Acepto</a>
                                                </td>
                                            </tr>
                                        </table>

                                    </div>
                                </div>
                                <script>
                                    function getCookie_Layer(e) {
                                        var t = document.cookie;
                                        var n = t.indexOf(" " + e + "=");
                                        if (n == -1) {
                                            n = t.indexOf(e + "=")
                                        }
                                        if (n == -1) {
                                            t = null
                                        }
                                        else {
                                            n = t.indexOf("=", n) + 1;
                                            var r = t.indexOf(";", n);
                                            if (r == -1) {
                                                r = t.length
                                            }
                                            t = unescape(t.substring(n, r))
                                        }
                                        return t
                                    }

                                    function setCookie_Layer(e, t, n) {
                                        var r = new Date;
                                        r.setDate(r.getDate() + n);
                                        var i = escape(t) + (n == null ? "" : ";expires=" + r.toUTCString());
                                        document.cookie = e + "=" + i
                                    }

                                    function CookieLayerVisualizado(e) {
                                        setCookie_Layer("cookie_wd", e, 365)
                                    }

                                    function CookieLayerVisto() {
                                        setCookie_Layer("cookie_wd", 2, 365);
                                        window.location.reload();
                                        //document.getElementById("layer_cookie").style.display = "none"
                                    }

                                    var CookieLayer = getCookie_Layer("cookie_wd");

                                    if (CookieLayer != null && CookieLayer != "" && CookieLayer != "0" && CookieLayer != "1") {
                                        document.getElementById("layer_cookie").style.display = "none"

                                    }
                                    else {

                                        if (CookieLayer == null)
                                            CookieLayer = 0;
                                        document.getElementById("layer_cookie").style.display = "block";
                                        //eliminamos cookies si aparecde el display
                                        if (document.cookie != "") {
                                            nomcookie = "";
                                            la_cookie = document.cookie.split("; ")
                                            fecha_fin = new Date
                                            fecha_fin.setDate(fecha_fin.getDate() - 1)
                                            for (i = 0; i < la_cookie.length; i++) {
                                                mi_cookie = la_cookie[i].split("=")[0]
                                                document.cookie = mi_cookie + "=;expires=" + fecha_fin.toGMTString();
                                                nomcookie = nomcookie + "|" + mi_cookie;
                                            }
                                            //alert("Se han : " + la_cookie.length + " Cookies :" + nomcookie);

                                        }
                                    }

                                </script>
                                <!-- FIN LAYER COOKIES -->
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <table style="width: 100%; background-image: url('imagenes/elementos/fondo_banner.jpg');">
                                    <tr>
                                        <td>
                                            <div id="ctl00_banCabeceraGrandeCompleto_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='top' style='width:976px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('top'); });</script></div>
</div>

                                        </td>
                                        
                                    </tr>
                                    <tr>
                                        <td style="height: 2px;"></td>
                                    </tr>
                                </table>
                                <table style="width: 100%; height: 118px; background-image: url('imagenes/cabecera.jpg'); background-repeat: repeat-x;"
                                    border="0px">
                                    <tr>
                                        <td style="width: 740px; height: 75px;">
                                            <div style="text-align: right;">
                                                <div style="text-align: center; float: right">
                                                    <img style="border: 0px !important;" alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado de acuerdo a las normas ISO 9001: 2008 en calidad e ISO 14001:2004 en medio ambiente por SGS iCS"
                                                        title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado de acuerdo a las normas ISO 9001: 2008 en calidad e ISO 14001:2004 en medio ambiente por SGS iCS"
                                                        src="imagenes/logos_isos.png" />
                                                </div>
                                                <div style="text-align: center; float: right; margin-right: 65px">
                                                    <span id="ctl00_lblDiaSem" class="fechanueva">DOMINGO</span><br />
                                                    <span id="ctl00_lblDiaNum" class="fechanueva">25</span><br />
                                                    <span id="ctl00_lblMes" class="fechanueva">JUNIO</span>
                                                </div>
                                            </div>
                                        </td>
                                        <td style="border-right: 2px transparent solid; height: 75px;">
                                            <div id="ctl00_banHalfbanner_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>

                                            
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2">
                                            <div id="menu">
                                                <table id="ctl00_Menu1_Menu1" cellpadding="0" cellspacing="0" border="0" width="100%" style="height: 20px;">
	<tr>
		<td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n0"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Default.aspx">Inicio</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n1"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=1">Huesca</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n2"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=2">Comarcas</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=8">Aragón</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n4"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=5">España</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n5"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=9">Mundo</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n6"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=3">Economía</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n7"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=10">Cultura</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n8"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=11">Sociedad</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n9"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Deportes/Default.aspx">Deportes</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n10"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=365">Comunicación</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n11"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionUltima.aspx">Última</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n12"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionOpinion.aspx">Opinión</a></td>
			</tr>
		</table></td>
	</tr>
</table><div id="ctl00_Menu1_Menu1n9Items" class="menuIE8" style="display:none;">
	<table border="0" cellpadding="0" cellspacing="0">
		<tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n13">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=F%C3%9ATBOL&amp;DepId=1">Fútbol</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n14">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=BALONMANO&amp;DepId=2">Balonmano</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n15">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=BALONCESTO&amp;DepId=3">Baloncesto</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n16">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Subseccion.aspx?SubSec=OTROS%20DEPORTES&amp;DepId=4">Otros deportes</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu1_Menu1n17">
			<td><table class="menuSupleDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleDin" href="Deportes/Resultados.aspx">Result. y clasif.</a></td>
				</tr>
			</table></td>
		</tr>
	</table><div class="menuSupleDin" id="ctl00_Menu1_Menu1n9ItemsUp" onmouseover="PopOut_Up(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=sWGInzIzvjcV298JPXnmF78DjwM5sF1-G_hUtO6rRKMmuV8TJf6HG4f8M-1FaQOFuLHA95M-6kgcuQBqozBiuHGsDsY1&amp;t=634245226914809245" alt="Desplazar hacia arriba" />
	</div><div class="menuSupleDin" id="ctl00_Menu1_Menu1n9ItemsDn" onmouseover="PopOut_Down(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=vLaH4WIRyqI70GWGQ728U7_m09dmcEmq37aBrB8B6WlE9OyDI_hzKMFhpzUwn20-_Jq1Pml-Y6LK37x_VnhzUFHXiH41&amp;t=634245226914809245" alt="Desplazar hacia abajo" />
	</div>
</div>
                                            </div>
                                            <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">
                                                <tr>
                                                    <td class="submenu_oscuro" style="width: 5px; height: 10px; background-color: #FFFFFF;">&nbsp;
                                                    </td>
                                                    <td class="submenu_oscuro" style="width: 660px; height: 10px; background-color: #FFFFFF;">
                                                        <div style="float:left" class="imagen_sin_bordes"><img title="De última hora" src="imagenes/elementos/ultima_fora.png" alt="Noticia de última hora" /></div>&nbsp;<a href="SeccionUltimaHora.aspx"><strong>De Última Hora</strong></a> | 
                                                        <a href="Especiales.aspx"><strong>Monográficos</strong></a> | <a href="servicios.aspx">
                                                            <strong>Servicios</strong></a> | <a href="VentaContenidos/Default.aspx"><strong>Venta
                                                de Contenidos</strong></a> | <a href="Galeria.aspx">Galerías</a> | <a href="EdicionImpresa.aspx">Edición en PDF</a> | <a href="PortadaEdicionPDF.aspx">Portada del
                                                        día</a> | <a href="ImagenesDiaGaleria.aspx" target="_blank">Imágenes del
                                                        día</a>
                                                    </td>
                                                    <td class="imagen_sin_bordes" style="width: 7px; height: 18px;">&nbsp;
                                                    </td>
                                                    <td align="right" class="imagen_sin_bordes">
                                                        <table style="width: 100%" border="0" cellpadding="0" cellspacing="0">
                                                            <tr>
                                                                <td align="center" style="width: 35px">
                                                                    <a href="#" onclick="javascript:this.style.behavior='url(#default#homepage)'; this.setHomePage('http://www.diariodelaltoaragon.es');">
                                                                        <img alt="Establecer Diario del Altoaragon como página de inicio" height="19" src="imagenes/iconos/home.gif"
                                                                            width="19" />
                                                                    </a>
                                                                </td>
                                                                <td align="right" style="width: 12px">
                                                                    <a href="javascript:window.external.addFavorite('http://www.diariodelaltoaragon.es','Diario del AltoAragón');"
                                                                        title="Añadir Diario del AltoAragón a Favoritos">
                                                                        <img alt="Añadir a favoritos" height="19" src="imagenes/iconos/star.gif" width="19" /></a>
                                                                </td>
                                                                <td align="right">
                                                                    <input name="ctl00$txtBusquedaPlantilla" type="text" id="ctl00_txtBusquedaPlantilla" class="cajaBuscador" onkeypress="ClickBoton(event,'ctl00_btnBusquedaPlantilla');" />&nbsp;
                                                                </td>
                                                                <td align="right" style="width: 25px">
                                                                    <a id="ctl00_btnBusquedaPlantilla" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$btnBusquedaPlantilla&quot;, &quot;&quot;, false, &quot;&quot;, &quot;ResultadosBusqueda.aspx&quot;, false, true))"><img src="imagenes/lupa.png" alt="Buscar"  /></a>&nbsp;
                                                                </td>
                                                                <td align="center" style="width: 80px">
                                                                    <span class="texto_blanco">&nbsp;&nbsp;</span><a href="BuscadorNoticias.aspx" class="texto_blanco">B.
                                                        Avanzada</a>&nbsp;
                                                                </td>
                                                            </tr>
                                                        </table>
                                                    </td>
                                                </tr>
                                            </table>
                                        </td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <div id="ctl00_BannerGoogleCabecera_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='top1' style='width:980px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('top1'); });</script></div>
</div>

                            </td>
                        </tr>
                        
                        <tr>
                            <td>
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                
                                
                                
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <table width="100%" class="tabla_centro">
                                    <tr>
                                        <td style="width: 656px; vertical-align: top;">
                                            
    
   <div id="bloquenoticia"> 
     <div id="ctl00_ContentPlaceHolder1_pnCabecera" class="imagen_sin_bordes_cabeceras" style="padding-left:5px">
	
        <div style="height:4px; clear:both;"></div>
         <h1 style="font-size:160%; color:#ffffff"><span id="ctl00_ContentPlaceHolder1_lblCabecera">Deportes</span></h1>
    
</div>
    
       
   <table width="100%">
        <tr>
            <td style="height:5px;">
                </td>
        </tr>
        <tr>
            <td class="subsecciondep" style="height: 20px">
                <span id="ctl00_ContentPlaceHolder1_lblSubseccion">OTROS DEPORTES</span> 
                <span id="ctl00_ContentPlaceHolder1_lblCintillo"> - GIMNASIA RÍTMICA/CAMPEONATO DE ESPAÑA</span></td>
        </tr>
        <tr>
            <td class="antetitulo">
             <span id="ctl00_ContentPlaceHolder1_lblAntetitulo"></span></td>
        </tr>
        <tr>
            <td>
               <h1> <span id="ctl00_ContentPlaceHolder1_lblTitular">La gimnasta oscense Inés Bergua, campeona de España infantil de pelota</span></h1></td>
        </tr>
        <tr>
            <td><table align="right" width="225">
            <tr>
              <td>
                <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_Panel1" class="foto_noticia">
	
        
        <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_UpdatePanelFotos">
		
       <div style="position:relative;">
        <div id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_UpdateProgress1" style="display:none;">
			
                    <div class="imagen_sin_bordes" style="position:absolute; left:124px; top:46%;">
                        <img src="../imagenes/progressbar.gif" alt="Cargando..." /></div>
                
		</div>
   <div>
			<table cellspacing="0" border="0" id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos">
				<tr>
					<td>
        
        <a id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos_ctl02_HlImagen" href="javascript:FP_openNewWindow('670', '810', false, false, false, false, true, false, 'DiariodelAltoaragon', '../NoticiasGaleria.aspx?Id=1069178&amp;Pg=0');"><img id="ctl00_ContentPlaceHolder1_NoticiasDetalleFotos1_GriFotos_ctl02_imgImagen" src="http://imagenes.diariodelaltoaragon.es/foto/13/630422/9a53/2017/06/25/gimnasta/oscense/in%c3%a9s/bergua/gimnasta-oscense.jpg" alt="Inés Bergua, en lo alto del podio." border="0" /></a><br />
        <div style="text-align:right" class="imagen_sin_bordes">
            </div>
        
        </td>
				</tr>
			</table>
		</div>
               </div>
        
	</div>
    
</div>
         
      


                                    
                


<style type="text/css">
.n-adjunto1 {
	background-image: url('/imagenes/descarga_adjunto_cabecera.jpg');
	background-repeat:repeat-x;
	font-weight:bold;
	height: 21px;
	font-family: Arial, Helvetica, sans-serif;
	color: white;
	font-size: 100%;
	letter-spacing: 0px;
	padding-top: 5px;
	padding-left: 40px;
	text-transform: uppercase;
}
.n-adjuntoelmt, a.n-adjuntoelmt
{
    font-family: Arial, Helvetica, sans-serif;
    font-size: 10px;
    font-weight:bold;
    color:gray !important;
    line-height:1px;
}
.n-adjuntoelmt:before{
content: url('/imagenes/flecha_documento.jpg');
}

</style>


    


                
                

               </td>
               </tr>
               </table>
                
              <div style="border-left:5px gray solid; margin:5px;"><div class="subtitulo"><span id="ctl00_ContentPlaceHolder1_lblSubtitulo">La deportista altoaragonesa se confesaba "supercontenta y emocionada"</span></div></div><br/>
                <div class="entradilla"><p><span id="ctl00_ContentPlaceHolder1_lblEntradilla"></span></p></div>
                
                <table cellpadding="0" cellspacing="0" style="padding-bottom:12px"><tr><td>
</td></tr></table>             
                
                <div style="text-align:right;"><div style="float:left;"><span id="ctl00_ContentPlaceHolder1_lblFuente" class="fuente">N.L.L</span></div><span id="ctl00_ContentPlaceHolder1_lblFecha" class="fuente">25/06/2017 / 21:23</span></div>
                <hr />
                                  <div id="ctl00_ContentPlaceHolder1_UpdatePanelVotos">
	
            <div style="float:left; "><span id="ctl00_ContentPlaceHolder1_lblVota" class="txt_gris_verdana">Vota</span>&nbsp;</div>
            <div style="position:relative;">
                <div id="ctl00_ContentPlaceHolder1_UpdateProgress1" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:26px; top:50%; padding-top:2px;">
                        <img src="imagenes/progressbar.gif" alt="Cargando..." /></div>
                
	</div>
            <div id="ctl00_ContentPlaceHolder1_pnImagenes" class="imagenes_votos">
		     
                <a id="ctl00_ContentPlaceHolder1_lkVoto1" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto1','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto1" onmouseover="this.src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 1 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto2" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto2','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto2" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 2 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto3" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto3','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto3" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 3 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto4" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto4','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto4" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 4 de 5" border="0" /></a> <a id="ctl00_ContentPlaceHolder1_lkVoto5" href="javascript:__doPostBack('ctl00$ContentPlaceHolder1$lkVoto5','')"><img id="ctl00_ContentPlaceHolder1_ImgVoto5" onmouseover="this.src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella_over.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto4').src='imagenes/elementos/estrella_over.png';" onmouseout="this.src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto1').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto2').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto3').src='imagenes/elementos/estrella.png';document.getElementById('ctl00_ContentPlaceHolder1_ImgVoto4').src='imagenes/elementos/estrella.png';" src="imagenes/elementos/estrella.png" alt="Vota 5 de 5" border="0" /></a>
            
	</div>
            </div>
        <div style="float:left;" class="txt_gris_verdana">&nbsp;Resultado&nbsp;</div><div class="imagenes_votos"><span id="ctl00_ContentPlaceHolder1_lblImgRes"><img src="imagenes/elementos/estrella_res_entera.png" alt="1 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="2 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="3 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="4 de 5" style="border-width:0px;" /><img src="imagenes/elementos/estrella_res_vacia.png" alt="5 de 5" style="border-width:0px;" /></span>&nbsp;<span id="ctl00_ContentPlaceHolder1_lblVotosRes" class="txt_gris_verdana">1 votos</span></div>

</div>
        
                
                   <br />
                <div style="width:305px">
                <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.diariodelaltoaragon.es%2FNoticiasDetalle.aspx%3FId%3D1069178&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
                <!-- Coloca esta etiqueta donde quieras que se muestre el botón +1. -->
                 <div style="width:60px; overflow:hidden; float:right">
                 <div class="g-plusone" data-size="medium"></div>
                 </div>
                <!-- Coloca esta petición de presentación donde creas oportuno. -->
                <script type="text/javascript">
                  window.___gcfg = {lang: 'es'};

                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                  
                </script>
                </div>
                <br />
                <p><b>HUESCA.-&nbsp;</b>Inés Bergua, joven gimnasta del Club 90 Huesca, se ha proclamado campeona de España infantil en la modalidad de pelota, consiguiendo una medalla que oro que es el perfecto colofón a su gran actuación en el Campeonato de España Individual de gimnasia rítmica que se ha disputado en Valencia.</p><p>“Supercontenta y emocionada”, según sus propias palabras, Inés Bergua recogió la medalla de oro de manos del presidente de la Federación Aragonesa de Gimnasia, José Miguel Royo, tras haber conseguido un título que “no me esperaba. Sabía que si me salían los ejercicios podía hacerlo bien, pero no pensaba en ganar”, reconocía ayer ya de regreso a Huesca, pensando ya en nuevos proyectos. ¿Qué se siente en el podio? “Además de emoción, voy a seguir trabajando y me voy a seguir esforzando”, afirmó la joven gimnasta que piensa ya en la próxima temporada, en la que “competiré con cuatro aparatos; además de los tres de esta, también el aro”.</p><p><br></p>
                

                
                
                
            </td>
        </tr>
    </table>
    
     
    
    <div id="ctl00_ContentPlaceHolder1_pnPopUp">
	
        <script type="text/javascript">
	    $(document).ready(function(){
            $("#click").bind('click', function(){
            $("#div_to_popup").bPopup({appendTo:'form'});
            return false
           });
        });
        </script>
        <br />
        <a id="click" href="default.aspx">
                <img id="ctl00_ContentPlaceHolder1_imgSus" title="Suscríbase" src="imagenes/suscripcion.png" alt="Suscríbase" border="0" />
            </a>
        <br />
    
</div>
    
   <div id="ctl00_ContentPlaceHolder1_banHerCintillo_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='left1' style='width:640px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('left1'); });</script></div>
</div>

       
   
    <br />
     
    <div id="imagen_sin_bordes">
    <div style="text-align:center"></div>
    
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
            <td colspan="3" style="text-align:center;">
            <hr style="width:98%;" />
            </td>
        </tr>
    <tr>
    <td style="width:45%; vertical-align: top;">
    <table width="90%" align="center">
    <tr>
    <td style="width:10%"><img src="imagenes/elementos/enviar.gif" alt="Enviar a un amigo" /></td>
    <td style="width:40%"><a id="ctl00_ContentPlaceHolder1_hlEnviar" class="txt_gris_verdana" href="javascript:FP_openNewWindow('500', '400', false, false, false, false, false, false, 'enviar', /*href*/'NoticiasEnviar.aspx?Id=1069178');">Enviar</a></td>
    <td style="width:10%"><img src="imagenes/elementos/imprimir.gif" alt="Imprimir" /></td>
    <td style="width:40%"><a id="ctl00_ContentPlaceHolder1_hlImprimir" class="txt_gris_verdana" href="NoticiasImprimir.aspx?Id=1069178" target="_blank">Imprimir</a></td>
    </tr>
    </table>
 
    
   </td>
    <td style="width:2%; border-left:solid 1px silver;">
        &nbsp;</td>
    <td style="width:53%">

    <table cellpadding="0" cellspacing="0" width="94%">
			<tr class="textonoticia_azul">
				<td style="text-align: left; width:20%">
				<span class="txt_gris_verdana"> Enviar a:</span>
				</td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkFacebook" href="http://www.facebook.com/share.php?u=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178" target="_blank"><img src="imagenes/service_links/ico_facebook.gif" alt="Facebook" border="0" /></a></td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkMeneame" href="http://meneame.net/submit.php?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178" target="_blank"><img src="imagenes/service_links/meneame.gif" alt="Meneame" border="0" /></a></td>
				
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkDigg" href="http://digg.com/submit?phase=2&amp;url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178&amp;title=La+gimnasta+oscense+In%c3%a9s+Bergua%2c+campeona+de+Espa%c3%b1a+infantil+de+pelota" target="_blank"><img src="imagenes/service_links/digg.png" alt="Digg" border="0" /></a>
                </td>
                <td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkWikio" href="http://www.wikio.es/vote?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178" target="_blank"><img src="imagenes/service_links/ico_wikio.gif" alt="Wikio" border="0" /></a>
                </td>
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkDelicious" href="http://del.icio.us/post?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178&amp;title=La+gimnasta+oscense+In%c3%a9s+Bergua%2c+campeona+de+Espa%c3%b1a+infantil+de+pelota" target="_blank"><img src="imagenes/service_links/delicious.png" alt="Del.icio.us" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkTechnorati" href="http://technorati.com/faves?add=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178" target="_blank"><img src="imagenes/service_links/technorati.png" alt="Technorati" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkYahoo" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178&amp;t=La+gimnasta+oscense+In%c3%a9s+Bergua%2c+campeona+de+Espa%c3%b1a+infantil+de+pelota&amp;ei=UTF-8'" target="_blank"><img src="imagenes/service_links/yahoo.png" alt="Yahoo" border="0" /></a>
                </td>
                
				<td style="text-align: left;">
				<a id="ctl00_ContentPlaceHolder1_LnkFresqui" href="http://tec.fresqui.com/post?url=http://www.diariodelaltoaragon.es/NoticiasDetalle.aspx?Id=1069178&amp;title=La+gimnasta+oscense+In%c3%a9s+Bergua%2c+campeona+de+Espa%c3%b1a+infantil+de+pelota" target="_blank"><img src="imagenes/service_links/fresqui.gif" alt="Fresqui" border="0" /></a>
                </td>
			</tr>
		</table>
   
    </td>
    </tr>
    <tr>
            <td colspan="3" style="text-align:center;">
            <hr style="width:98%;" />
            </td>
        </tr>
    </table>
    </div>
    
    
    <br />
    
    
           
    

<div style="margin-left:4px; margin-right:4px;">
<a id="com" name="com"></a>
<h2>Comentarios
</h2>

<div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_UpdatePanelComentarios">
	
    <div style="width:100%; position:relative;">
        <div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_UpdateProgress1" style="display:none;">
		
            <div class="imagen_sin_bordes" style="position:absolute; left:280px; top:50%;">
                <img src="/imagenes/progressbar.gif" alt="Actualizando" />
            </div>
        
	</div>
    <div style="text-align:center;"><span id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_lblCuenta" class="texto_azul"></span></div>
    
    <br />
    <div style="text-align:center;"></div>
    </div>
    
</div>
    <div id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_pnEscribe">
	
    <br />
    <div class="imagenes_votos" style="float:left;">
    <img id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_Image2" title="Escribe un comentario" src="imagenes/elementos/comentarios.png" alt="Escribe un comentario" border="0" />
    </div>&nbsp;
    <a id="ctl00_ContentPlaceHolder1_NoticiasComentarios1_hlCom" class="comentario_peq" href="Default.aspx"><font color="Gray">Escribe un comentario</font></a>
    <script type="text/javascript">$(document).ready(function(){$("#ctl00_ContentPlaceHolder1_NoticiasComentarios1_hlCom").bind('click', function(){$("#div_to_popup4").bPopup({appendTo:'form'});return false});});</script>

    
</div>
<br />
<br />
<span class="texto_azul" style="color:Gray; font-style:italic">Diario del Altoaragón no se hace responsable de las opiniones emitidas por nuestros lectores en los comentarios de las noticias de nuestra página web.</span><br />
<br />


</div>
 <script type="text/javascript">
 function subir()
 {
    window.location.href="#com";
 }
 function OcEnl(objeto)
 {
    document.getElementById(objeto).style.visibility='hidden';
 }
 function ComIna(idNot,idCom)
 {
    var url='/NoticiasComentariosInadecuado.aspx?Id='+idNot+'&IdCom='+idCom;
    window.open(url,'','location=no,status=no,scrollbars=no,menubar=no,resizable=no,toolbar=no,width=475,height=250');
 }
 </script>
    
   
    


                    
   
   </div>

                                            <table width="100%" cellpadding="0" cellspacing="0">
                                                <tr>
                                                    <td style="width: 50%; vertical-align: top">
                                                        
                                                    </td>
                                                    <td style="width: 50%; vertical-align: top">
                                                        
                                                    </td>
                                                </tr>
                                            </table>
                                        </td>
                                        <td style="width: 1px; background-color: silver;"></td>
                                        <td valign="top" style="width: 320px;">

                                            <div style="padding-bottom: 10px;">
                                                
                                                
                                                
                                                
                                            </div>
                                            <div style="padding-bottom: 10px;">
                                                <div id="ctl00_ctl18_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right1' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right1'); });</script></div>
</div>
<div id="ctl00_ctl19_Panel1">
	

<script type="text/javascript"> 
 
function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });
 
    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });
 
    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
}; 
 
jQuery(document).ready(function() {
    jQuery('#mycarousel').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel2').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});


 
</script>



    <script type="text/javascript">
    $(document).ready(function()  
    {  
        $(".tab_content").hide();  
        $("ul.tabs li:first").addClass("active").show();  
        $(".tab_content:first").show();  
      
        $("ul.tabs li").click(function()  
           {  
            $("ul.tabs li").removeClass("active");  
            $(this).addClass("active");  
            $(".tab_content").hide();  
      
            var activeTab = $(this).find("a").attr("href");  
            $(activeTab).fadeIn();  
            return false;  
        });  
    });  
    </script>




<ul class="tabs">  
    <li><a href="#tab1">DE ÚLTIMA HORA</a></li>  
    <li><a href="#tab2">MAÑANA SERÁ NOTICIA</a></li>  
</ul>  

<div class="tab_container">

 <div id="tab1" class="tab_content">  
 
 <ul id="mycarousel" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl00_lblHora" class="hora">21:41. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069180">Rescatado un escalador de Jaca de 28 años. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl00_lblSubtitulo"><font face="Arial" color="#444444">Sufría una caída de 10 metros en  la vía “Biba Fidel” en Ansó.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl01_lblHora" class="hora">21:30. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069179">Organizaciones sociales, políticas y medioambientales muestran su rechazo al embalse de Biscarrués. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl01_lblSubtitulo"><font face="Arial" color="#444444">Manifestación en Zaragoza contra el pantano del río Gállego</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl02_lblHora" class="hora">21:23. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl02_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1069178">La gimnasta oscense Inés Bergua, campeona de España infantil de pelota. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl02_lblSubtitulo"><font face="Arial" color="#444444">La deportista altoaragonesa se confesaba "supercontenta y emocionada"</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl03_lblHora" class="hora">17:18. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069162">Marta Gastón resalta la apuesta del Gobierno de Aragón por MotorLand. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl03_lblSubtitulo"><font face="Arial" color="#444444">La consejera ha asistido a la segunda jornada de las World Series by Renault.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl04_lblHora" class="hora">17:01. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069163">Ciudadanos pide a Lambán que huya del sectarismo y vuelva a la senda del diálogo y el consenso. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl04_lblSubtitulo"><font face="Arial" color="#444444">Susana Gaspar insta al presidnete de Aragón a que tome ejemplo del Compromiso de Caspe.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl05_lblHora" class="hora">13:45. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069161">Rajoy bajará los impuestos cuando se cumpla el déficit del 3% y la luz cuando haya "margen". </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl05_lblSubtitulo"><font face="Arial" color="#444444">El presidente del Gobierno anuncia en una entrevista los compromisos que tiene pendientes.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl06_lblHora" class="hora">13:38. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069160">Un hombre se entrega a los Mossos tras matar a su pareja en Salou . </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl06_lblSubtitulo"><font face="Arial" color="#444444">Abandonó el cadáver en un coche en una carretera del municipio.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl07_lblHora" class="hora">11:14. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069066">Desalojado el Parador de Mazagón por el incendio declarado en Moguer. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl07_lblSubtitulo"><font face="Arial" color="#444444">El fuego se declaró a las 21:30 horas del sábado en el paraje 'La Peñueña'.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl08_lblHora" class="hora">11:07. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl08_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069065">Los bomberos trabajan en la extinción de un incendio en la zona de Yesa . </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl08_lblSubtitulo"><font face="Arial" color="#444444">El fuego ya está controlado y se han sumado efectivos de  Sangüesa, Tafalla, Ejea y Sos.</font></span></li>
               
    
    
     
        <li><span id="ctl00_ctl19_RepUltimaHora_ctl09_lblHora" class="hora">11:04. </span>
        <a id="ctl00_ctl19_RepUltimaHora_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069064">Sallent de Gállego es el pueblo con más bares por vecino de España. </a>
            <span id="ctl00_ctl19_RepUltimaHora_ctl09_lblSubtitulo"><font face="Arial" color="#444444">La localidad oscense tiene un promedio de 15,7 para cada mil vecinos.</font></span></li>
               
    
    </ul>
    
</div>
    <div id="tab2" class="tab_content">
       <ul id="mycarousel2" class="jcarousel jcarousel-skin-tango"> 
        
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl00_lblDesc" class="ultimahora_txt">Espacio Portalet acoge la Fiesta de la Montaña.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl01_lblDesc" class="ultimahora_txt">Cierra sus puertas la exposición Orwell toma café en Huesca.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl02_lblDesc" class="ultimahora_txt">Concluye la 15 edición de la muestra artística Estoesloquehay.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl03_lblDesc" class="ultimahora_txt">Jaca celebra el día de Santa Orosia, patrona de la localidad.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl04_lblDesc" class="ultimahora_txt">Concluye en Hoz de Jaca el Campeonato Mundial de Salto Base.</span>
            </li>
               
    
    
     
        <li>
            <span id="ctl00_ctl19_RepSeraNoticia_ctl05_lblDesc" class="ultimahora_txt">Concluye en Fraga la XXXIV edición de las 24 Horas de Fútbol Sala.</span>
            </li>
               
    
    </ul>

</div>
</div>
    <br /> 

</div>           <div id="ctl00_ctl20_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right2' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right2'); });</script></div>
</div>
<div id="ctl00_ctl21_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='right3' style='width:300px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('right3'); });</script></div>
</div>
<div id="ctl00_ctl22_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl22_lnkEnlace" href="http://www.diariodelaltoaragon.es/Reportajes.aspx" target="_blank"><img id="ctl00_ctl22_imgEnlace" src="Fotos/20131215130834084.jpg" alt="Enlace interno 4" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>

<div id="ctl00_ctl23_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl23_lnkEnlace" href="http://www.diariodelaltoaragon.es/Sugierenosuntema.aspx" target="_blank"><img id="ctl00_ctl23_imgEnlace" src="Fotos/20131208210745724.jpg" alt="Enlace interno 5" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>


<div class="cabecera_secciones_derecha">Redes Sociales</div>
    <script type="text/javascript">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</script>

  <div class="box">
<ul id="tabMenu">
  <li id="lifacebook" class="facebook selected"></li>
  <li id="litwitter" class="twitter"></li>
  <li id="ligoogle" class="google"></li>
   <li id="lifacebook2" class="facebook"></li>
</ul>
<div class="boxTop"></div>

<div class="boxBody">
  
  <div id="dvfacebook" class="show parent" style="padding-left:7px">
    <iframe src="http://www.facebook.com/plugins/likebox.php?id=100700108862&amp;width=300&amp;connections=15&amp;stream=false&amp;header=false&amp;height=340&amp;colorscheme=light&amp;border_color=%23cccccc" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:340px; background-color:White" allowTransparency="true"></iframe>
  </div>  
  
  <div id="dvtwitter" class="parent" style="padding-left:7px">
    <script charset="utf-8"
    src="http://widgets.twimg.com/j/2/widget.js"></script>
    <script>
    new TWTR.Widget({
      version: 2,
      type: 'profile',
      rpp: 4,
      interval: 30000,
      width: 300,
      height: 300,
      theme: {
        shell: {
          background: '#333333',
          color: '#ffffff'
        },
        tweets: {
          background: '#1c99c7',
          color: '#ffffff',
          links: '#191a18'
        }
      },
      features: {
        scrollbar: false,
        loop: false,
        live: false,
        behavior: 'all'
      }
    }).render().setUser('altoaragon').start();
    </script>
  </div>
  
  <div id="dvgoogle" class="parent" style="padding-left:7px">
   <iframe src="http://widgetsplus.com:8080/390.htm" width="300" height="137" style="padding:0; margin:0; overflow:hidden;" frameborder="0" ></iframe>
  </div>
  
  <div id="dvfacebook2" class="parent" style="padding-left:7px">
  <iframe src="http://www.facebook.com/plugins/likebox.php?id=100700108862&amp;width=300&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;border_color=%23cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:395px; background-color:White" allowTransparency="true"></iframe>
  </div>
  
</div>

<div class="boxBottom"></div>

</div>  
<br />
<div id="ctl00_ctl25_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>
<div id="ctl00_ctl26_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>


<div class="cabecera_secciones_derecha">Encuesta</div>
<div style="font-size:110%">  
<table width="100%">
    <tr>
        <td>
            <div style="background-image:url('/Deportes/imagenes/fondo_pregunta_encuesta.jpg');text-align:center;vertical-align:middle; color:#FFFFFF;
 line-height:20px; min-height:20px; font-weight:bold; letter-spacing:0px; background-color: #000000; font-size:90%;"><span id="ctl00_ctl27_lblPregunta">¿Los poderes públicos aplicarán los mecanismos para revertir la situación que atraviesan buena parte de las comarcas altoaragonesas? </span></div></td>
    </tr>
    <tr>
        <td>
          <span id="ctl00_ctl27_lblDescripcion" class="textoazul"></span></td>
    </tr>
</table>

<div id="ctl00_ctl27_UpdatePanelEncuesta">
	
    <div style="position:relative;">
        <div id="ctl00_ctl27_UpdateProgress" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:125px; top:37%;">
                        <img src="/imagenes/progressbar.gif" alt="Cargando..." /></div>
                
	</div>
        <div id="ctl00_ctl27_panEncuesta">
		
            <table width="100%" align="center">
                <tr>
                    <td>
                        
                                <table width="100%" align="center" cellpadding="0" cellspacing="0" border="0">
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl01_lblRespuesta">Sí, estoy convencido de que actuarán.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=7" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl02_lblRespuesta">No aplicarán medidas.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=13" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl03_lblRespuesta">Me es indiferente.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=7" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                    <tr>
                                        <td style="width:60%; border-bottom:1px silver solid; height:20px;"> &#8226;&nbsp;
                                            <span id="ctl00_ctl27_RepEncuestas_ctl04_lblRespuesta">No sabe, no contesta.</span>
                                        </td>
                                        <td style="width:40%; border-bottom:1px silver solid; height:20px;" >
                                            <object data="/swf/barraporcentaje.swf" height="12" type="application/x-shockwave-flash" width="125">
				                                <param name="wmode" value="transparent">
				                                <param name="movie" value="/swf/barraporcentaje.swf" />
				                                <param name="FlashVars" value="variableporcentaje=73" />

			                                </object>
                                        </td>
                                    </tr>             
                            
                                </table>
                            
                    </td>
                </tr>
                <tr>
                    <td style="width: 100px">
                       <input type="submit" name="ctl00$ctl27$btnVotar" value="Votar" id="ctl00_ctl27_btnVotar" class="submit" />
                    </td>
                </tr>
            </table>
        
	</div>
                            
        
        </div>                                                        
    
</div>
</div>
<br /><div id="ctl00_ctl28_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>
<div id="ctl00_ctl29_pnlBanner" style="margin: 5px 0px 5px 0px;">

</div>


<script type="text/javascript"> 
 
function mycarousel_initCallback(carousel)
{
    // Disable autoscrolling if the user clicks the prev or next button.
    carousel.buttonNext.bind('click', function() {
        carousel.startAuto(0);
    });
 
    carousel.buttonPrev.bind('click', function() {
        carousel.startAuto(0);
    });
 
    // Pause autoscrolling if the user moves with the cursor over the clip.
    carousel.clip.hover(function() {
        carousel.stopAuto();
    }, function() {
        carousel.startAuto();
    });
};
 
jQuery(document).ready(function() {
    jQuery('#mycarousel3').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel4').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

jQuery(document).ready(function() {
    jQuery('#mycarousel5').jcarousel({
        vertical: true,
        auto: 5,
        scroll: 1,
        wrap: 'last',
        initCallback: mycarousel_initCallback
    });
});

$(document).ready(function()  
{  
    $(".tab_content2").hide();  
    $("ul.tabs2 li:first").addClass("active").show();  
    $(".tab_content2:first").show();  
  
    $("ul.tabs2 li").click(function()  
       {  
        $("ul.tabs2 li").removeClass("active");  
        $(this).addClass("active");  
        $(".tab_content2").hide();  
  
        var activeTab = $(this).find("a").attr("href");  
        $(activeTab).fadeIn();  
        return false;  
    });  
});  
 
</script>
<ul class="tabs2">  
    <li><a href="#tab3">LO + VISITADO</a></li>  
    <li><a href="#tab4">LO + VOTADO</a></li>  
    <li style="width:115px"><a href="#tab5">ULT. COMENTARIOS</a></li>  
</ul>  
<div class="tab_container2">
 <div id="tab3" class="tab_content2">  
 
 <ul id="mycarousel3" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl00_lblNumero" class="hora">1. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl00_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1069178">La gimnasta oscense Inés Bergua, campeona de España infantil de pelota</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl01_lblNumero" class="hora">2. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068750">Fallece el conductor del autobús que sufrió un infarto al volante</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl02_lblNumero" class="hora">3. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068751">Tres detenidos por dos robos con fuerza en el centro de la ciudad</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl03_lblNumero" class="hora">4. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069063">Dos muertos en accidente de parapente en Castejón de Sos</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl04_lblNumero" class="hora">5. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl04_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1068922">Rubi entrenará al Huesca las dos próximas temporadas</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl05_lblNumero" class="hora">6. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068754">Adjudicadas las obras para la zona destinada a las autocaravanas</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl06_lblNumero" class="hora">7. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068486">Olona traslada al ministerio la inquietud por las sanciones de la CHE</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl07_lblNumero" class="hora">8. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068688">Heridas dos personas por la salida de un vehículo de la N-330 en Hostal de Ipiés</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl08_lblNumero" class="hora">9. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl08_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1068872">Espectacular doblete en Soria</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVisitado_ctl09_lblNumero" class="hora">10. </span>
        <a id="ctl00_ctl30_RepLoMasVisitado_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068899">Pirineos Sur comienza la cuenta atrás para recibir a Imelda May</a>
        </li>
               
    
    </ul>
    
</div>    <div id="tab4" class="tab_content2">       <ul id="mycarousel4" class="jcarousel jcarousel-skin-tango"> 
        
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl00_lblNumero" class="hora">1. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068945">Jaca se llena de alegría al ritmo del Joven Ballet del Pirineo</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl01_lblNumero" class="hora">2. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068946">El payaso Marcelino hace su debut con la comparsa</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl02_lblNumero" class="hora">3. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068682">El Joven Ballet del Pirineo enciende la mecha festiva en Jaca</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl03_lblNumero" class="hora">4. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl03_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1068806">Fiesta del deporte en Jaca</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl04_lblNumero" class="hora">5. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068926">Europa selecciona el Canfranc para financiar estudios para su reapertura</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl05_lblNumero" class="hora">6. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068919">Lambán mediará entre Celaya y el Hospital de Jacaa </a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl06_lblNumero" class="hora">7. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069050"> Cs aplaude el "impulso" a la reapertura del Canfranc</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl07_lblNumero" class="hora">8. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068486">Olona traslada al ministerio la inquietud por las sanciones de la CHE</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl08_lblNumero" class="hora">9. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl08_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069140">"Nuestros familiares nunca  morirán en nuestros corazones"</a>
        </li>
               
    
    
     
        <li><span id="ctl00_ctl30_RepLoMasVotado_ctl09_lblNumero" class="hora">10. </span>
        <a id="ctl00_ctl30_RepLoMasVotado_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068836">El IES Biello Aragón presenta un videoclip con lenguaje de signos</a>
        </li>
               
    
    </ul>
</div>
<div id="tab5" class="tab_content2">
    <ul id="mycarousel5" class="jcarousel jcarousel-skin-tango"> 
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl00_lblUsuario" class="hora">Quimeta</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl00_lblFecha"><font face="Arial" color="#9C9F9C">25/06/2017 10:06</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl00_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1069058">Las Cortes rechazan instalar un acelerador...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl00_hlComentario" href="NoticiasDetalle.aspx?Id=1069058#com"><font face="Arial" color="#444444">Vergonzoso.  Esto lo tiene que saber todo el mundo. Qué asco de políticos. </font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl01_lblUsuario" class="hora">noalaprivatizaciondelaula</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl01_lblFecha"><font face="Arial" color="#9C9F9C">24/06/2017 20:20</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl01_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068900">Piden que no se privatice el Aula de...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl01_hlComentario" href="NoticiasDetalle.aspx?Id=1068900#com"><font face="Arial" color="#444444">Muchas gracias por cubrir la información.   Hay una petición abierta en Change.org...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl02_lblUsuario" class="hora">Eduardo Sánchez Abella</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl02_lblFecha"><font face="Arial" color="#9C9F9C">24/06/2017 19:40</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl02_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066151">Queda fijado el nombre oficial de 160...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl02_hlComentario" href="NoticiasDetalle.aspx?Id=1066151#com"><font face="Arial" color="#444444">Acabo de redactar la carta que dice así:  -----  Derogación del Proyecto Tresmiles...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl03_lblUsuario" class="hora">Eduardo Sánchez Abella</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl03_lblFecha"><font face="Arial" color="#9C9F9C">24/06/2017 13:49</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl03_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066151">Queda fijado el nombre oficial de 160...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl03_hlComentario" href="NoticiasDetalle.aspx?Id=1066151#com"><font face="Arial" color="#444444">Hola a todos: ¡Hemos sobrepasado las 200 firmas en change.org y seguimos a...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl04_lblUsuario" class="hora">Eduardo Sánchez Abella</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl04_lblFecha"><font face="Arial" color="#9C9F9C">23/06/2017 10:41</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl04_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066151">Queda fijado el nombre oficial de 160...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl04_hlComentario" href="NoticiasDetalle.aspx?Id=1066151#com"><font face="Arial" color="#444444">Monte Perdido/Mont Perdu y 159 más. :-(  Hola a todos: El otro día ya hable...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl05_lblUsuario" class="hora">Yerga</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl05_lblFecha"><font face="Arial" color="#9C9F9C">23/06/2017 6:12</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl05_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068618">Una cuestión de Estado con liderazgo...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl05_hlComentario" href="NoticiasDetalle.aspx?Id=1068618#com"><font face="Arial" color="#444444">¿Habeis visto alguna vez a algun subalterno dar el paseillo por delante del...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl06_lblUsuario" class="hora">Eduardo Sánchez Abella</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl06_lblFecha"><font face="Arial" color="#9C9F9C">23/06/2017 1:05</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl06_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066151">Queda fijado el nombre oficial de 160...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl06_hlComentario" href="NoticiasDetalle.aspx?Id=1066151#com"><font face="Arial" color="#444444">Monte Perdido/Mont Perdu y 159 más. :-(  Hola a todos: El otro día ya hable...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl07_lblUsuario" class="hora">Eduardo Sánchez Abella</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl07_lblFecha"><font face="Arial" color="#9C9F9C">23/06/2017 1:00</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl07_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066151">Queda fijado el nombre oficial de 160...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl07_hlComentario" href="NoticiasDetalle.aspx?Id=1066151#com"><font face="Arial" color="#444444">Al final explotó el Juntazo/Chuntazo. Los chicos de la CHA han montado un caos/chaos...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl08_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl08_lblFecha"><font face="Arial" color="#9C9F9C">22/06/2017 22:49</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl08_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068530">El PAR prepara su proyecto para las...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl08_hlComentario" href="NoticiasDetalle.aspx?Id=1068530#com"><font face="Arial" color="#444444">Lo de proyecto sera como conseguir mas empleos para sus paniaguados....porque...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl09_lblUsuario" class="hora">Yerga</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl09_lblFecha"><font face="Arial" color="#9C9F9C">22/06/2017 6:42</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl09_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1068486">Olona traslada al ministerio la inquietud...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl09_hlComentario" href="NoticiasDetalle.aspx?Id=1068486#com"><font face="Arial" color="#444444">No es solo eso. Hay que hacer una auditoría de cuentas tan sencilla como cuanto...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl10_lblUsuario" class="hora">Irati</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl10_lblFecha"><font face="Arial" color="#9C9F9C">11/06/2017 21:07</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl10_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1066883">Los socios entran gratis y se espera...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl10_hlComentario" href="Deportes/NoticiasDetalle.aspx?Id=1066883#com"><font face="Arial" color="#444444">Gratis NO,pagaran su entrada los que vayan,por que a estos precios.....mala...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl11_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl11_lblFecha"><font face="Arial" color="#9C9F9C">10/06/2017 12:16</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl11_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066511">Puigdemont anuncia para el uno de octubre...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl11_hlComentario" href="NoticiasDetalle.aspx?Id=1066511#com"><font face="Arial" color="#444444">Lo tienen pactado entre ellos......unos amenazan y otros sueltan la pasta.....y...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl12_lblUsuario" class="hora">ergime</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl12_lblFecha"><font face="Arial" color="#9C9F9C">08/06/2017 13:00</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl12_hlTitular" class="ultimahora_txt" href="Deportes/NoticiasDetalle.aspx?Id=1066406">Giné: "No ha sido fácil llegar a la...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl12_hlComentario" href="Deportes/NoticiasDetalle.aspx?Id=1066406#com"><font face="Arial" color="#444444">Va a ser muy díficil. pero a ver si salta la sorpresa y eliminamos al Barça,...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl13_lblUsuario" class="hora">Yerga</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl13_lblFecha"><font face="Arial" color="#9C9F9C">08/06/2017 7:36</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl13_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066113">Detenida con 65 dosis de heroína y...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl13_hlComentario" href="NoticiasDetalle.aspx?Id=1066113#com"><font face="Arial" color="#444444">¿Distribucion de drogas en el Valle da Aran?. Que risa.¿Porque no preguntan...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl14_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl14_lblFecha"><font face="Arial" color="#9C9F9C">06/06/2017 14:19</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl14_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1066036">El pequeño comercio, sujeto a "una...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl14_hlComentario" href="NoticiasDetalle.aspx?Id=1066036#com"><font face="Arial" color="#444444">Decirle al pequeño comercio que la Legislación no le es favorable y que ésta...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl15_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl15_lblFecha"><font face="Arial" color="#9C9F9C">06/06/2017 1:14</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl15_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1065952">El danzante de "Alegría" ilustrará...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl15_hlComentario" href="NoticiasDetalle.aspx?Id=1065952#com"><font face="Arial" color="#444444">Cada vez se hace mas imprescindible votar sobre todos los carteles presentados....</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl16_lblUsuario" class="hora">sgracia</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl16_lblFecha"><font face="Arial" color="#9C9F9C">05/06/2017 8:13</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl16_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1065802">El PAR trabaja para eliminar el impuesto...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl16_hlComentario" href="NoticiasDetalle.aspx?Id=1065802#com"><font face="Arial" color="#444444">No es una cuestión politica es simplemente tecnica. El impuesto de sucesiones...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl17_lblUsuario" class="hora">oscense</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl17_lblFecha"><font face="Arial" color="#9C9F9C">04/06/2017 20:12</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl17_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1065804">El santuario de la Virgen de Casbas...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl17_hlComentario" href="NoticiasDetalle.aspx?Id=1065804#com"><font face="Arial" color="#444444">Esto quiere decir que ahora será para todos los peblos igual? O solo para los...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl18_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl18_lblFecha"><font face="Arial" color="#9C9F9C">03/06/2017 11:03</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl18_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1065490">La Asociación de Comerciantes de Huesca...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl18_hlComentario" href="NoticiasDetalle.aspx?Id=1065490#com"><font face="Arial" color="#444444">!.¿...la Asociacion de Comerciantes se va a poner en la piel de sus clientes?!...me...</font></a>
        </li>
               
    
    
     
        <li>
        <span id="ctl00_ctl30_RepUltComentarios_ctl19_lblUsuario" class="hora">Moises2</span> comentó el <span id="ctl00_ctl30_RepUltComentarios_ctl19_lblFecha"><font face="Arial" color="#9C9F9C">02/06/2017 22:08</font></span> la noticia: <a id="ctl00_ctl30_RepUltComentarios_ctl19_hlTitular" class="ultimahora_txt" href="NoticiasDetalle.aspx?Id=1065334">Pedro Sánchez empieza a reparar la...</a><br />
        <a id="ctl00_ctl30_RepUltComentarios_ctl19_hlComentario" href="NoticiasDetalle.aspx?Id=1065334#com"><font face="Arial" color="#444444">......al enemigo ni agua, y esta gente te la guardará.....te apuñalarán como...</font></a>
        </li>
               
    
    </ul>
</div>
</div>
    <br /> 

    



   
<div id="ctl00_ctl31_pnEnl">
	
    <table width="100%" cellpadding="0" cellspacing="0">
    <tr>
        <td style="width: 100%">
            <a id="ctl00_ctl31_lnkEnlace" href="http://hemeroteca.diariodelaltoaragon.es/" target="_blank"><img id="ctl00_ctl31_imgEnlace" src="Fotos/20101004133139178.jpg" alt="Enlace interno 1" border="0" /></a>
        </td>
    </tr>
</table>
<br />

</div>


<div class="cabecera_secciones_derecha">Imágenes del día</div>

<div id="ctl00_ctl32_UpdatePanelImagenesDia">
	
        <div style="width:100%; position:relative;">
            <div id="ctl00_ctl32_UpdateProgress1" style="display:none;">
		
                    <div class="imagen_sin_bordes" style="position:absolute; left:120px; top:40%;">
                        <img src="/imagenes/progressbar.gif" alt="Actualizando" />
                    </div>
                
	</div>            
            <table style="width: 100%" cellpadding="0" cellspacing="0">
                <tr>
                    <td>           
                        
                                <div style="float:left;">
                                    <a id="ctl00_ctl32_RepImagenesDia_ctl00_hlImagen" href="ImagenesDiaGaleria.aspx?Id=630362" target="_blank"><img id="ctl00_ctl32_RepImagenesDia_ctl00_Image1" src="http://imagenes.diariodelaltoaragon.es/foto/7/630362/96c8/2017/06/25/atades/huesca/acoge/jornada/atades-huesca.jpg" alt="Los voluntarios de Baxter y sus familias recorrieron las instalaciones de la granja escuela." border="0" /></a>
                                </div>
                            
                                <div style="float:left;">
                                    <a id="ctl00_ctl32_RepImagenesDia_ctl01_hlImagen" href="ImagenesDiaGaleria.aspx?Id=630363" target="_blank"><img id="ctl00_ctl32_RepImagenesDia_ctl01_Image1" src="http://imagenes.diariodelaltoaragon.es/foto/7/630363/96c6/2017/06/25/homenaje/san/juan/pe%c3%b1a/homenaje-san.jpg" alt="La Hermandad de San Juan de la Peña festejó ayer su fiesta en el Monasterio." border="0" /></a>
                                </div>
                            
                    </td>
                </tr>
                <tr>
                    <td style="text-align:right; padding-top:4px;">                
                        <div style="float:right;">
                            <div style="float:left;" class="imagen_sin_bordes">
                                <a id="ctl00_ctl32_hlAnt" href="javascript:__doPostBack('ctl00$ctl32$hlAnt','')">
                                    <img src="imagenes/elementos/anterior.jpg" alt="anterior"/>
                                </a>
                            </div>
                            <div style="float:left; padding-top:7px; margin-right:3px;">
                                <span class="hora" style="color:Gray !important">
                                    53 y 54 de 72
                                </span>
                            </div>
                            <div style="float:left;" class="imagen_sin_bordes">
                                <a id="ctl00_ctl32_hlSig" href="javascript:__doPostBack('ctl00$ctl32$hlSig','')">
                                    <img src="imagenes/elementos/siguiente.jpg" alt="siguiente"/>
                                </a>
                            </div>
                        </div>
                    </td>
                </tr>
            </table>
        </div>
    
</div>
<br />


                                            </div>
                                        </td>
                                    </tr>
                                </table>
                            </td>
                        </tr>
                        <tr>
                            <td class="submenu" style="height: 134px;">
                                <hr />
                                <table style="width: 100%" cellpadding="0" cellspacing="0">
                                    <tr>
                                        <td style="width: 707px">
                                            <img alt="Especiales de Diario del altoaragón" src="imagenes/especiales_new.png"
                                                width="700" height="83" usemap="#mapaservicios" />
                                        </td>
                                        <td style="text-align: center">
                                            <iframe frameborder="0" src="ElTiempoFrame.aspx" scrolling="no" width="271" height="86"></iframe>
                                        </td>
                                    </tr>
                                </table>
                                <br />
                                <table style="width: 100%; border: solid 1px silver">
                                    <tr>
                                        <td style="width: 234px">
                                            <div id="ctl00_banHalfbanner2_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='bottom1' style='width:234px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bottom1'); });</script></div>
</div>

                                            
                                        </td>
                                        <td>
                                            <div id="ctl00_banHerCintillo2_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='bottom2' style='width:728px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('bottom2'); });</script></div>
</div>

                                            
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2" style="height: 2px;"></td>
                                    </tr>
                                </table>
                                <br />
                                <div id="menu_gris" style="background-color: #F3F3F3; border: 1px #C0C0C0 solid;">
                                    <table id="ctl00_Menu2_Menu1" cellpadding="0" cellspacing="0" border="0" width="100%" style="height: 20px;">
	<tr>
		<td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n0"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Default.aspx">Inicio</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n1"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=1">Huesca</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n2"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=2">Comarcas</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n3"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=8">Aragón</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n4"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=5">España</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n5"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=9">Mundo</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n6"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=3">Economía</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n7"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=10">Cultura</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n8"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=11">Sociedad</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n9"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Deportes/Default.aspx">Deportes</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n10"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="Seccion.aspx?Id=365">Comunicación</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n11"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionUltima.aspx">Última</a></td>
			</tr>
		</table></td><td width="3"></td><td onmouseover="Menu_HoverStatic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n12"><table cellpadding="0" cellspacing="0" border="0" width="100%">
			<tr>
				<td nowrap="nowrap"><a href="SeccionOpinion.aspx">Opinión</a></td>
			</tr>
		</table></td>
	</tr>
</table><div id="ctl00_Menu2_Menu1n9Items" class="menuIE8" style="display:none;">
	<table border="0" cellpadding="0" cellspacing="0">
		<tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n13">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=F%C3%9ATBOL&amp;DepId=1">Fútbol</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n14">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=BALONMANO&amp;DepId=2">Balonmano</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n15">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=BALONCESTO&amp;DepId=3">Baloncesto</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n16">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Subseccion.aspx?SubSec=OTROS%20DEPORTES&amp;DepId=4">Otros deportes</a></td>
				</tr>
			</table></td>
		</tr><tr onmouseover="Menu_HoverDynamic(this)" onmouseout="Menu_Unhover(this)" onkeyup="Menu_Key(event)" id="ctl00_Menu2_Menu1n17">
			<td><table class="menuSupleAbjDin" cellpadding="0" cellspacing="0" border="0" width="100%">
				<tr>
					<td nowrap="nowrap" width="100%"><a class="menuSupleAbjDin" href="Deportes/Resultados.aspx">Result. y clasif.</a></td>
				</tr>
			</table></td>
		</tr>
	</table><div class="menuSupleAbjDin" id="ctl00_Menu2_Menu1n9ItemsUp" onmouseover="PopOut_Up(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=sWGInzIzvjcV298JPXnmF78DjwM5sF1-G_hUtO6rRKMmuV8TJf6HG4f8M-1FaQOFuLHA95M-6kgcuQBqozBiuHGsDsY1&amp;t=634245226914809245" alt="Desplazar hacia arriba" />
	</div><div class="menuSupleAbjDin" id="ctl00_Menu2_Menu1n9ItemsDn" onmouseover="PopOut_Down(this)" onmouseout="PopOut_Stop(this)" align="center" style="display:none;">
		<img src="/WebResource.axd?d=vLaH4WIRyqI70GWGQ728U7_m09dmcEmq37aBrB8B6WlE9OyDI_hzKMFhpzUwn20-_Jq1Pml-Y6LK37x_VnhzUFHXiH41&amp;t=634245226914809245" alt="Desplazar hacia abajo" />
	</div>
</div>
                                </div>
                                <br />
                            </td>
                        </tr>
                        <tr class="submenu">
                            <td style="text-align: left;" align="left">
                                <span>DIARIO DEL ALTOARAGÓN&nbsp; </span>| <a href="contacto.aspx">Contacta con nosotros</a>
                                | <a href="quienessomos.aspx">Quiénes somos</a> | <a href="politicaprivacidad.aspx">Política de privacidad y aviso legal</a>
                            </td>
                        </tr>
                        <tr>
                            <td class="submenu">
                                <div style="width: 978px; text-align: center; clear: both; margin: auto; margin-bottom: 10px;"
                                    class="imagen_sin_bordes">
                                    <img src="imagenes/linea_pie.gif" />
                                </div>
                                <div style="width: 978px; text-align: center; margin: auto;" class="imagen_sin_bordes">
                                    <div style="float: left;">
                                        <img alt="diario del Altoaragon" height="41" src="imagenes/elementos/logo_mini.jpg"
                                            width="32" align="top" />
                                    </div>
                                    <div style="float: left;">
                                        <strong>® Copyright Publicaciones y Ediciones del Alto Aragón S.A. | Diseño y Desarrollo:
                            <a href="http://www.wdreams.com/" target="_blank">WEBDREAMS</a> &nbsp; </strong>
                                    </div>
                                    <div style="float: right;">
                                        <div style="float: left; margin-right: 5px;">
                                            <a href="rssSecciones.aspx">
                                                <img src="imagenes/ico_rss.gif" title="Rss Diario del AltoAragón" alt="Rss Diario del AltoAragón" /></a>
                                        </div>
                                        <!--	<div style="float:left; margin-right:5px;"><img src="imagenes/ISO9001.jpg" title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS"  alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS" /></div>
					<div style="float:left; margin-right:5px;"><img src="imagenes/ISO4001.jpg" title="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS"  alt="DIARIO DEL ALTOARAGÓN dispone de un sistema de gestión certificado  de acuerdo a las normas ISO 9001: 2008 e ISO 14001:2004 por SGS iCS" /></div>-->
                                        <div style="float: left; margin-right: 5px;">
                                            <a href="http://ojdinteractiva.ojd.es/" target="_blank">
                                                <img src="imagenes/ojd.gif" title="Auditória Audiencia Sites" alt="Auditória Audiencia Sites" /></a>
                                        </div>
                                        <div style="float: left; margin-right: 5px;">
                                            <img alt="Valid XHTML 1.O Transitional" title="Valid XHTML 1.O Transitional" height="24"
                                                src="imagenes/valid-xhtml10-blue.png" width="50" />
                                        </div>
                                    </div>
                                </div>
                            </td>
                        </tr>
                    </table>

                </td>
                <td valign="top">
                    <div id="ctl00_BannerGoogleLatDer_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x41' style='width:120px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x41'); });</script></div>
</div>

                </td>
            </tr>
        </table>
        
<style type="text/css">
.style2 {
	font-family: "Times New Roman", Times, serif;
	color: #CC0066;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 200%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	height:50px;
}

.style3 {
	font-family: "Times New Roman", Times, serif;
	color: #333333;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 180%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	text-align: center;
	height:30px;
}
.style4 {
	text-align: right;
}

.auto-style1 {
	text-align: left;
}
img {

border:0px;
	}


</style>


    <div id="div_to_popup"><a class="bClose">X</a>
 <div style="background-image:url('/VentaContenidos/Venta_contenidos_new/fondo_n.jpg')">  
	 <table style="width: 870px; height: 379px;" border="0" cellspacing="4" cellpadding="4">
		
<tr><td colspan="2" align="center" class="imagen_sin_bordes">


	<img alt="" src="/VentaContenidos/Venta_contenidos_new/cabecera_pop.png" class="imagen_sin_bordes" border="0" /><br /><br />&nbsp;</td></tr>			<tr>
						<td style="width: 510px" valign="top" align="center"> 
				
				
					<div id="contenidoAbajo" style="width:615px; font-family:Cambria; font-size:15px;">
<div id="papel" style=" width:308px; height:160px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:15px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px" colspan="2">SUSCRIPCION WEB PLUS</td>
</tr>
<tr>
<td style="text-align: center; height:15px; left: 0px; "  align="center" colspan="2" >
                <a href="/VentaContenidos/Default.aspx"><span class="boton">SUSCRÍBETE</span></a>
    &nbsp;</td>
</tr>
</tbody>
</table>
</div>
<div id="papel" style=" width:307px; height:160px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:15px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px" colspan="3">COMPRA DE BONOS</td>
</tr>
<tr>

	<td colspan="2" align="center" >
	 <a href="/VentaContenidos/Default.aspx"><span class="boton">COMPRA TUS BONOS</span></a>
        </td>
</tr>
</tbody>
</table>
</div>

<div id="papel" style=" width:307px; height:160px; margin-top:10px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:5px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style="font-size:24px">COMPRA 1 DIA POR SMS</td>
</tr>
<tr>

<td valign="top" style="color: #2078be; font-size:16px;">
    Envía
<span style="font-size:18px; color:#0d609f;">DIARIO PAPEL </span>
al
<span style="font-size:18px; color:#0d609f;">25511</span>
<br /><span style="color: #0d609f; font-size:9px; font-family: Arial, Helvetica, sans-serif">Para comprar la edición del día 20 de junio de 2009 envíe DIARIO PAPEL 20/06/2009 al 25511.<br /></span><span style="color: #999; font-size:9px; font-family: Arial, Helvetica, sans-serif">Coste del mensaje 1.45€ IVA Incl. Válido para España y todas las operadoras.</span><br />
<table style="width:100%" cellpadding="0" cellspacing="0">
<tr>
<td>Código:</td>
<td> <input name="ctl00$PopUp1$txtPasswordSms" type="text" id="ctl00_PopUp1_txtPasswordSms" />
							&nbsp;
        <input type="submit" name="ctl00$PopUp1$btnIdentificarseSms" value="Entrar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$btnIdentificarseSms&quot;, &quot;&quot;, true, &quot;2&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_btnIdentificarseSms" /></td>
</tr>
</table>       
</td>
</tr>
</tbody>
</table>
</div>
<div id="papel" style=" width:307px; height:160px; margin-top:10px; background:url('/VentaContenidos/Venta_contenidos_new/fondoPop.png') no-repeat left top; float:left;">
<table cellspacing="0" cellpadding="0" border="0" style="margin:5px; width: 266px; height: 75px;">
<tbody>
<tr>
<td style=" font-size:24px" class="auto-style1">COMPRA FOTOS EN HD</td>
</tr>
<tr>
<td valign="top" style="color: #2078be; font-size:16px;">
    Envía
<span style="font-size:16px; color:#0d609f;">DIARIO FOTO + código </span>
al
<span style="font-size:16px; color:#0d609f;">25511</span>
    <br /><span style="color: #999; font-size:9px; font-family: Arial, Helvetica, sans-serif">Coste del mensaje 1.45€ IVA Incl. Válido para España y todas las operadoras.</span><br />
     <table style="width:100%" cellpadding="0" cellspacing="0">
<tr>
<td>Código:</td>
<td><input name="ctl00$PopUp1$txtPasswordSmsFoto" type="text" id="ctl00_PopUp1_txtPasswordSmsFoto" />
							&nbsp;<input type="submit" name="ctl00$PopUp1$btnIdentificarseSmsFoto" value="Entrar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$btnIdentificarseSmsFoto&quot;, &quot;&quot;, true, &quot;3&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_btnIdentificarseSmsFoto" /></td>
</tr>
</table>
    

</td>
</tr>
</tbody>
</table>
</div>
		 				<br />
</div>
<a href="/politicaprivacidad.aspx" target="_blank" style="color: #999; font-size:11px; font-family: Arial, Helvetica, sans-serif">Política de privacidad y aviso legal</a>
</td>
						<td align="center" style="background:url('/VentaContenidos/Venta_contenidos_new/registro_mini.png') no-repeat left top; vertical-align:top; width: 457px;">
						
						<table style="width: 100%" align="center">
			<tr>
				<td valign="top" colspan="2"  class="style3" style="padding-top:5px"> 
				<span class="tabs_noseleccionado">Acesso&nbsp; WEB PLUS</span></td>
			</tr>
			<tr>
				<td colspan="2" style="width: 206px; text-align:left">
				<table align="center" style="width:180px">
				<tr>
				<td>
				<table cellspacing="0" cellpadding="4" border="0" id="ctl00_PopUp1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" height="219" width="172">
			<tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUp1_Login1_UserName">Nombre de usuario:  </label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUp1$Login1$UserName" type="text" id="ctl00_PopUp1_Login1_UserName" />&nbsp;</font></td>
			</tr><tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUp1_Login1_Password">Contraseña:</label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUp1$Login1$Password" type="password" id="ctl00_PopUp1_Login1_Password" />&nbsp;</font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input id="ctl00_PopUp1_Login1_RememberMe" type="checkbox" name="ctl00$PopUp1$Login1$RememberMe" checked="checked" /><label for="ctl00_PopUp1_Login1_RememberMe">Recordar</label></font></td>
			</tr><tr>
				<td align="right"><font face="Cambria" color="#666666" size="3"><input type="submit" name="ctl00$PopUp1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUp1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$PopUp1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_PopUp1_Login1_LoginButton" /></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><a id="ctl00_PopUp1_Login1_CreateUserLink" href="VentaContenidos/AltaUsuario.aspx">Nuevo Usuario</a><br /><a id="ctl00_PopUp1_Login1_PasswordRecoveryLink" href="VentaContenidos/OlvidoDatos.aspx">Recordar Contraseña</a></font></td>
			</tr>
		</table></td>
	</tr>
</table>
				</td>
				</tr>
				</table>
				</td>
			</tr>
			
			
				
		</table></td>
					</tr>
				</table>
				
				
				
				
						</div>
	
</div>

        
<style type="text/css">
.style2 {
	font-family: "Times New Roman", Times, serif;
	color: #CC0066;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 200%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	height:50px;
}

.style3 {
	font-family: "Times New Roman", Times, serif;
	color: #333333;
	margin-bottom: 2px;
	padding-left: 5px;
	font-size: 180%;
	font-style: normal;
	font-variant: normal;
	font-weight: normal;
	line-height: normal;
	text-align: center;
	height:30px;
}
.style4 {
	text-align: right;
}

.auto-style1 {
	text-align: left;
}
img {

border:0px;
	}


</style>


    <div id="div_to_popup4"><a class="bClose">X</a>
 <div style="background-image:url('https://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/fondo_n.jpg')">  
	 <table style="width: 700px; height: 379px;" border="0" cellspacing="4" cellpadding="4">
		
<tr><td colspan="2" align="center" class="imagen_sin_bordes">


	<img alt="" src="http://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/cabecera_pop2.png" class="imagen_sin_bordes" border="0" /><br /><br />&nbsp;</td></tr>			<tr>
						<td style="width: 247px;background:url('https://www.diariodelaltoaragon.es/VentaContenidos/Venta_contenidos_new/registro_mini.png') no-repeat left top; vertical-align:top;" valign="top" align="center"> 
				 				
		 				<table style="width: 100%" align="center">
			<tr>
				<td valign="top" colspan="2"  class="style3" style="padding-top:5px"> 
				<span class="tabs_noseleccionado">Ya soy usuario</span></td>
			</tr>
			<tr>
				<td colspan="2" style="width: 206px; text-align:left">
				<table align="center" style="width:180px">
				<tr>
				<td>
				<table cellspacing="0" cellpadding="4" border="0" id="ctl00_PopUpRegistro1_Login1">
	<tr>
		<td><table cellpadding="0" border="0" height="219" width="172">
			<tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUpRegistro1_Login1_UserName">Nombre de usuario:  </label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUpRegistro1$Login1$UserName" type="text" id="ctl00_PopUpRegistro1_Login1_UserName" />&nbsp;</font></td>
			</tr><tr>
				<td class="texto11remarcado"><font face="Cambria" color="#666666" size="3"><label for="ctl00_PopUpRegistro1_Login1_Password">Contraseña:</label></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input name="ctl00$PopUpRegistro1$Login1$Password" type="password" id="ctl00_PopUpRegistro1_Login1_Password" />&nbsp;</font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><input id="ctl00_PopUpRegistro1_Login1_RememberMe" type="checkbox" name="ctl00$PopUpRegistro1$Login1$RememberMe" checked="checked" /><label for="ctl00_PopUpRegistro1_Login1_RememberMe">Recordar</label></font></td>
			</tr><tr>
				<td align="right"><font face="Cambria" color="#666666" size="3"><input type="submit" name="ctl00$PopUpRegistro1$Login1$LoginButton" value="Inicio de sesión" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUpRegistro1$Login1$LoginButton&quot;, &quot;&quot;, true, &quot;ctl00$PopUpRegistro1$Login1&quot;, &quot;&quot;, false, false))" id="ctl00_PopUpRegistro1_Login1_LoginButton" /></font></td>
			</tr><tr>
				<td><font face="Cambria" color="#666666" size="3"><a id="ctl00_PopUpRegistro1_Login1_CreateUserLink" href="VentaContenidos/AltaUsuario.aspx">Nuevo Usuario</a><br /><a id="ctl00_PopUpRegistro1_Login1_PasswordRecoveryLink" href="VentaContenidos/OlvidoDatos.aspx">Recordar Contraseña</a></font></td>
			</tr>
		</table></td>
	</tr>
</table>
				</td>
				</tr>
				</table>
				</td>
			</tr>
		</table>
				
</td>
						<td align="center" style="vertical-align:top;">
						<table style="width: 100%" align="center">
			        <tr>
				        <td valign="top" colspan="2"  class="style3" style="padding-top:5px; text-align:left"> 
				        <span class="tabs_noseleccionado">Regístrate</span></td>
			        </tr>
			        <tr>
				        <td colspan="2" style="text-align:left">
				        
				        
                    <span id="ctl00_PopUpRegistro1_lblError"><font color="Red"></font></span>
				        <table align="center" style="width:100%">
				        <tr>
				        <td style="width:164px;color: #666;font-family: Cambria;font-size: Small;">
                            Usuario:</td>
				        <td>
                            <input name="ctl00$PopUpRegistro1$txtLogin" type="text" maxlength="25" id="ctl00_PopUpRegistro1_txtLogin" />&nbsp;</td>
				        </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                    Contraseña:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtPassword" type="password" maxlength="8" id="ctl00_PopUpRegistro1_txtPassword" />&nbsp;</td>
                            </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;" >
                                    Confirme Contraseña:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtPassword2" type="password" maxlength="8" id="ctl00_PopUpRegistro1_txtPassword2" />&nbsp;&nbsp;</td>
                            </tr>
                            <tr>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;" >
                                    Email:</td>
                                <td>
                                    <input name="ctl00$PopUpRegistro1$txtEmail" type="text" maxlength="100" id="ctl00_PopUpRegistro1_txtEmail" />&nbsp;</td>
                            </tr>
                           
                            <tr>
                                <td  style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                    Texto de la imagen:</td>
                                <td>
                                <table cellpadding="0" cellspacing="0">
							<tr>
								<td>
								<input name="ctl00$PopUpRegistro1$TxtImagen" type="text" id="ctl00_PopUpRegistro1_TxtImagen" />
								&nbsp;
								</td>
								<td><img id="ctl00_PopUpRegistro1_Image1" src="Captcha/TextoImagen.aspx?Env=2" alt="Imagen de Validacion" height="30" width="76" border="0" />
								</td>
							</tr>
						</table>
                                </td>
                            </tr>
                            <tr>
                                <td class="texto11remarcado" style="width: 32%">
                                </td>
                                <td style="width: 164px;color: #666;font-family: Cambria;font-size: Small;">
                                <div style="width:240px; height:40px; overflow:auto; font-size:10px; padding:4px; border:solid 1px silver; color:#666" class="texto11">
            En cumplimiento con lo dispuesto en la Ley Orgánica 15/1999 de Protección de Datos, le informamos que los datos personales proporcionados por Vd. serán incorporados a un fichero de datos de carácter personal, debidamente inscrito en la Agencia Española de Protección de Datos, cuyo titular y responsable es PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A. La recogida y tratamiento de sus datos tiene como finalidad la prestación de los servicios que se proporcionan y se solicitan así como gestionar la relación jurídica que en su caso se establezca. PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A. trata sus datos con la máxima confidencialidad y no los comunica a terceros fuera de los casos señalados por la legislación en vigor. Vd. podrá ejercer, en cualquier momento, sus derechos de acceso, rectificación, cancelación y oposición sobre sus datos, en los términos legalmente fijados, dirigiéndose a: PUBLICACIONES Y EDICIONES DEL ALTOARAGON, S.A.; C/Ronda de la Estación 4, 22005 HUESCA.

            </div><span class="texto11remarcado"><input id="ctl00_PopUpRegistro1_CheckBox1" type="checkbox" name="ctl00$PopUpRegistro1$CheckBox1" /><label for="ctl00_PopUpRegistro1_CheckBox1">He leído y acepto las condiciones.</label></span>
                                </td>
                            </tr>
                            <tr>
                                <td class="texto11remarcado" style="width: 164px">
                                </td>
                                <td>
                                <input type="submit" name="ctl00$PopUpRegistro1$btnEnviar" value="Enviar" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PopUpRegistro1$btnEnviar&quot;, &quot;&quot;, true, &quot;reg&quot;, &quot;&quot;, false, false))" id="ctl00_PopUpRegistro1_btnEnviar" />
                    <br /><br /><br />
                                </td>
                            </tr>
				        </table>
				        
				        
				        
				        </td>
			        </tr>
			
			
				
		</table>
						</td>
					</tr>
				</table>
				
				
				
				
						</div>
	
</div>
        <script type="text/javascript">
            $(document).ready(function () {
                $("#click1").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click2").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click3").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
            $(document).ready(function () {
                $("#click4").bind('click', function () {
                    $("#div_to_popup").bPopup({ appendTo: 'form' });
                    return false
                });
            });
        </script>
        
        
        <div id="ctl00_BannerGoogleOut_pnlBanner" style="margin: 5px 0px 5px 0px;">
	<div id='x01'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('x01'); });</script></div>
</div>

    

<script type="text/javascript">
//<![CDATA[
var ctl00_Menu1_Menu1_Data = new Object();
ctl00_Menu1_Menu1_Data.disappearAfter = 500;
ctl00_Menu1_Menu1_Data.horizontalOffset = 0;
ctl00_Menu1_Menu1_Data.verticalOffset = 0;
var ctl00_Menu2_Menu1_Data = new Object();
ctl00_Menu2_Menu1_Data.disappearAfter = 500;
ctl00_Menu2_Menu1_Data.horizontalOffset = 0;
ctl00_Menu2_Menu1_Data.verticalOffset = 0;
Sys.Application.initialize();
//]]>
</script>
</form>
    <map id="mapaservicios" name="mapaservicios">
        <area shape="rect" alt="Bolsa" coords="601,1,700,86" href="Bolsa.aspx">
        <area shape="rect" coords="500,-7,599,82" href="Trafico.aspx" alt="Trafico">
        <area shape="rect" coords="401,-7,500,83" href="Sorteos.aspx" alt="Sorteos">
        <area shape="rect" alt="Farmacias" coords="299,-7,399,84" href="Farmacias.aspx">
        <area shape="rect" alt="Cine" coords="200,-7,298,81" href="Cine.aspx">
        <area shape="rect" alt="Horoscopo" coords="101,-1,199,82" href="Horoscopo.aspx">
        <area shape="rect" alt="Agenda" coords="1,0,100,88" href="Agenda.aspx">
    </map>

    <map name="mapasregistrese" id="mapasregistrese">
        <area shape="rect" alt="Regístrese pulsando aquí" title="Regístrese pulsando aquí"
            coords="853, 37, 972, 71" id="Area1" href="VentaContenidos/AltaUsuarioPapel.aspx" />
    </map>
    <script type="text/javascript">
        function ClickBoton(e, botonId) {

            var keynum;
            if (window.event) // IE
            {
                keynum = e.keyCode;
            }
            else if (e.which) // Netscape/Firefox/Opera
            {
                keynum = e.which;
            }
            if (keynum == 13) {
                WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions("ctl00$btnBusquedaPlantilla", "", false, "", "ResultadosBusqueda.aspx", false, true))
            }

        }
    </script>
    <script type="text/javascript" language="javascript">
        Sys.WebForms.PageRequestManager.getInstance().add_endRequest(EndRequestHandler);
        function EndRequestHandler(sender, args) {
            if (args.get_error() != undefined) {
                args.set_errorHandled(true); location.reload(true);
            }
        }
    </script>
    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2009 Nielsen Online -->
    <script type="text/javascript" src="http://secure-uk.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
        var pvar = { cid: "es-daltoaragon", content: "0", server: "secure-uk" };
        var trac = nol_t(pvar);
        trac.record().post();
    </script>
    <noscript>
        <div>
            <img src="http://secure-uk.imrworldwide.com/cgi-bin/m?ci=es-daltoaragon&amp;cg=0&amp;cc=1&amp;ts=noscript"
                width="1" height="1" alt="" />
        </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->
    
</body>
</html>
